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Welcome to Turner

Turner is a powerful tool for drafting and analyzing contracts.

To learn about getting started with Turner, see Chapter 2, “Creating, Opening, and Saving a
Document” on page 11.

Note: This user guide is not intended to be a guide to drafting contracts, provide legal advice, or
create an attorney-client relationship. This user guide, and Turner itself, cannot substitute for
the advice of an attorney. You should consult an attorney before you enter into any contract.
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Chapter 1

Tools and Techniques

Learn about controls you can use to edit and navigate your
document.

1.1 The Toolbar
The toolbar gives you easy access to many tools you use when working with Turner documents.
Hold the pointer over a toolbar button to see a description of what it does.

Here is the default set of toolbar buttons:

Add provisions
and other items.

Adjust the
numbering level
of a provision.

Add a defined term,
cross-reference,
numbered list, or
comment.

Scroll to the
selected
item.

Show the
inspector
window.

You can customize the toolbar to suit your working style.

To customize the toolbar:

1. Choose View > Customize Toolbar, or Control-click inside the toolbar and then choose
Customize Toolbar from the shortcut menu. The Customize Toolbar dialog appears.

2. Make changes to the toolbar.

• To add a button to the toolbar, drag its icon to the toolbar.

• To remove a button from the toolbar, drag it out of the toolbar.

• To rearrange buttons in the toolbar, drag them.

• To restore the default set of toolbar buttons, drag the default set to the toolbar.

• To show only icons or only text in the toolbar, use the Show pop-up menu.

3. Click Done.

In addition to using the Customize Toolbar dialog, you can customize the toolbar in the
following ways:
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• To remove a button from the toolbar, hold down the Command key while dragging the
button out of the toolbar.

• To move a button, hold down the Command key while dragging the button in the toolbar.

To show or hide the toolbar, choose View > Show Toolbar or View > Hide Toolbar.

1.2 Navigation Tools
You can use a variety of tools to navigate your document.

Click the Back and Forward
buttons to go to items to which
you’ve previously navigated.

Use the Provisions
menu to go to a
provision.

Use the Defined Terms
menu to go to where a
defined term is defined.

Navigate by
clicking uses of
defined terms.

Use the Navigator to
manage provisions,
defined terms,
cross-references,
related items, drafting
errors, comments, and
ancillaries.

Here are ways to navigate a document:

• Scroll through your document using a mouse or a trackpad. As you scroll, the name of the part
of the document to which you’ve scrolled appears at the bottom of the Turner window. To stop
this information from appearing, choose Turner > Preferences, and then deselect the Show
Location checkboxes in the General pane of Turner preferences.

• To go to the next item in your document, press Tab. To go to the previous item, press Shift-Tab.

• To go to a provision, do any of the following:

• Click a provision to select it, and then use the arrow keys.

– Press the Up Arrow key to go to the provision above the selected one, and press the
Down Arrow key to go to the provision below the selected one.
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– Press the Left Arrow key to go to the provision that contains the selected one, and
press the Right Arrow key to go back.

• Click the Provisions menu at the top of the Turner window, and then choose a provision.

• Choose Navigate > Go to Provision, and then choose a provision from the submenu.

• Click a cross-reference. See Section 3.4, “Using Cross-References” on page 20 to learn
more about cross-references.

• Use the Provisions Navigator. See Section 4.4, “Navigating Provisions” on page 34 to learn
more.

See Chapter 4, “Working with Provisions” on page 28 to learn more about provisions.

• To go to items that are related to a provision, a list item, or another part of your document, use
the Related Items Navigator; see Section 1.4, “The Related Items Navigator” on the next page
to learn more.

• To go to where a defined term is defined, do any of the following:

• Click the Defined Terms menu at the top of the Turner window, and then choose a defined
term.

• Choose Navigate > Go to Defined Term, and then choose a defined term from the
submenu.

• Click the Link button at the top of the Turner window, and then click a use of a defined
term.

• Hold down the Option key while you click a use of a defined term.

• Use the Defined Terms Navigator. See Section 5.4, “Finding Defined Terms” on page 41 to
learn more.

See Chapter 5, “Working with Defined Terms” on page 36 to learn more about defined terms.

• To go to provisions or other items to which you’ve previously navigated, click the Back and
Forward buttons at the top of the Turner window. To choose from a list of items, hold down the
buttons. To clear navigation history, choose Navigate > Clear History.

• As you navigate your document, you may scroll away from the provision or other item that
you’re working with. To go to the provision or other item that you’re working with, click the
“Jump to Selection” button in the toolbar, choose Navigate > Jump to Selection, or press
Command-J.

1.3 The Navigator
You can use the Navigator to navigate and manage defined terms, drafting errors, comments,
and more.

To show the Navigator, choose View > Show Navigator. To show a particular Navigator, click
one of the buttons at the top of the Navigator. From left to right, these buttons show these
Navigators: Provisions, Defined Terms, Cross-References, Related Items, Drafting Errors,
Comments, and Ancillaries.

Click a button to show a Navigator.
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You can copy the contents of the Drafting Errors, Comments, and Ancillaries Navigators to the
Clipboard, and then paste this content elsewhere; see Section 6.2, “Managing Drafting Errors”
on page 47, Section 6.3, “Using Comments” on page 48, and Section 9.2, “Managing Ancillaries”
on page 54 to learn more.

To learn about this Navigator Go to

Provisions Section 4.4, “Navigating Provisions” on page 34

Defined Terms Section 5.4, “Finding Defined Terms” on page 41

Cross-References Section 3.4.3, “Managing Cross-References” on page 22

Related Items Section 1.4, “The Related Items Navigator” on this page

Drafting Errors Section 6.2, “Managing Drafting Errors” on page 47

Comments Section 6.3, “Using Comments” on page 48

Ancillaries Section 9.2, “Managing Ancillaries” on page 54

1.4 The Related Items Navigator
You can use the Related Items Navigator to find items that are related to an item that you
choose. For example, you can use the Related Items Navigator to find provisions that contain
cross-references to the provision that you’re working with. To show the Related Items
Navigator, choose View > Show Related Items Navigator.

Here are ways to use the Related Items Navigator:

• To view items that are related to the one that you’re working with, choose Current Item from
the Scope menu at the top of the Related Items Navigator. To view items that are related to a
provision, choose a provision from the Scope menu.

• To sort items in the Related Items Navigator alphabetically or in the order in which they appear
in your document, click the Item button at the top of the Navigator. To sort items in the
Navigator by number of items, click the Count button at the top of the Navigator.

• To see more information about an item in the Navigator, click the disclosure triangle next to the
item.

• To go to an item listed in the Navigator, click the item.

1.5 Assistant Editors
You can use Assistant Editors to work with many parts of a document at the same time. To
show an Assistant Editor, click the Add Assistant Editor button (+) at the top right of the Turner
window, choose View > Assistant Editors > Add Assistant Editor, or press
Command-Option-Return.

Here are ways to use an Assistant Editor:

• Review related content in different parts of a document side by side.

• Copy and paste text and other content from one part of a document to another.
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• Search for words and phrases in an Assistant Editor without losing your place in the main
editor. See Section 3.2, “Finding and Replacing Text” on page 14 to learn how to search for
words and phrases.

• Insert cross-references to provisions by clicking them in an Assistant Editor. See Section 3.4,
“Using Cross-References” on page 20 to learn about cross-references.

1.6 The Inspector Window
You can use the controls in the inspector window to set up the overall characteristics of your
document, including text appearance, provision numbering, and more. You can also use the
controls in the inspector window to manage elements in your document, including numbered
lists, signature blocks, and more. Hold the pointer over controls in the inspector window to see
a description of what they do.

To open the inspector window, choose View > Show Inspector, or click Inspector in the toolbar.
To open another inspector window, choose View > New Inspector.

Click the buttons at the top of the inspector window to show a particular inspector.

Click a button at the top of the inspector
window to show one of the seven inspectors:
Document, Provisions, Definitions List,
Numbered List, Front Matter, Signature Block,
and Print & Export.

To learn about Go to

The Document inspector Section 3.3, “Formatting Overall Text Appearance” on page 19

The Provisions inspector Chapter 4, “Working with Provisions” on page 28

The Definitions List inspector Chapter 5, “Working with Defined Terms” on page 36

The Numbered List inspector Section 3.5, “Using Numbered Lists” on page 22

The Front Matter inspector Chapter 7, “Working with Introductory Sections and the
Document Title” on page 49

The Signature Block inspector Chapter 8, “Working with Signature Blocks” on page 52

The Print & Export inspector Chapter 10, “Printing and Exporting a Document to Other
Formats” on page 56

1.7 Keyboard Shortcuts and Shortcut Menus
You can use keyboard shortcuts to perform many of Turner’s menu commands and tasks. To see
a list of keyboard shortcuts you can use in Turner, choose Help > Keyboard Shortcuts.

In addition to keyboard shortcuts, you can use shortcut menus. To show a shortcut menu,
Control-click an item in your document.
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Chapter 2

Creating, Opening, and Saving a
Document

Create a new document or import an existing document from
another application. Save a copy of your document.

2.1 Creating a New Document
It’s easy to create a new Turner document.

To create a new document:

• Choose File > New, or press Command-N.

If you want new Turner documents to include preset content and formatting attributes, you
can create a Turner document with the content and formatting attributes you prefer, save this
document, and then set Turner to base new documents on this saved document. To do this,
choose Turner > Preferences, and then use the Default Document controls in the General pane
of Turner preferences. To learn how to save a Turner document, see Section 2.4, “Saving a
Document” on the next page.

You can import documents created in other applications (such as Microsoft Word) into Turner.
See Section 2.2, “Importing a Document” on this page to learn how.

2.2 Importing a Document
You can import documents created in other applications (such as Microsoft Word).

You can also import documents you download as HTML files from the Electronic Data
Gathering, Analysis, and Retrieval (EDGAR) system (https://www.sec.gov/edgar) provided by
the US Securities and Exchange Commission. You can download HTML files from the EDGAR
system using Safari and other web browsers. To learn how to download files using Safari, see
Safari Help.
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Turner can import the following file formats: Microsoft Word (DOCX), PDF, Rich Text Format
(RTF), EDGAR HTML, and plain text (TXT).

Note: To import a Microsoft Word DOC file, you must first export the DOC file to a file format
that Turner can import (like DOCX and RTF), and then import this file. To learn how to export
DOC files to other file formats, see Word Help.

Here are ways to import a document:

• Drag the document to the Turner application icon in the Dock.

• In Turner, choose File > Open, select the document in the Open dialog, and then click Open.

To learn tips for cleaning up documents you import, see Appendix A, “Tips for Working with
Imported Documents” on page 66.

If you need to import a file format that Turner does not support, try opening the document in
another application and saving it in a format that Turner can import, or copy and paste the
contents of the document into a new Turner document.

You can export Turner documents to Microsoft Word (DOCX), PDF, Rich Text Format (RTF),
EDGAR HTML, plain text (TXT), and EDGAR plain text. See Section 10.2, “Exporting Turner
Documents to Other File Formats” on page 60 to learn more.

Instead of starting with a document you import, you can start with a new document. See
Section 2.1, “Creating a New Document” on the previous page to learn how.

2.3 Opening an Existing Document
There are several ways to open a document created with Turner.

Here are ways to open a Turner document:

• To open any Turner document, choose File > Open, select a document, and then click Open.

• To open a document you’ve worked on recently, choose File > Open Recent, and then choose a
document from the submenu.

2.4 Saving a Document
As you work, Turner automatically saves your document to a default location and with a default
name. You can choose a new name for your document and save it to another location.

To learn about Go to

Saving your document for the first time Section 2.4.1, “Saving a Document for the First
Time” on the next page

Saving a copy of a document with a new name or
location

Section 2.4.2, “Saving a Copy of a Document” on the
next page

Undoing changes you don’t want to save Section 2.4.3, “Undoing Changes” on the next page
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2.4.1 Saving a Document for the First Time

When you save your document for the first time, you choose a name and location for your
document. After you save your document for the first time, you can press Command-S to save
it as you work.

To save a document for the first time:

1. Choose File > Save, or press Command-S.

2. In the Save As field, enter a name for your document.

3. Use the Where pop-up menu to choose where you want to save your document. Click the
disclosure triangle to the right of the Save As field to view more options.

4. Click Save.

2.4.2 Saving a Copy of a Document

If you want to make a copy of your document (to create a backup copy or multiple versions, for
example) you can save the document using a different name or in another location.

To save a copy of a document:

1. Hold down the Option key, and then choose File > Save As. You can also press
Command-Option-Shift-S.

2. In the Save As field, enter a name for the copy of your document.

3. Use the Where pop-up menu to choose where you want to save the copy. Click the disclosure
triangle to the right of the Save As field to view more options.

4. Click Save.

The original copy of your document is closed, and the new copy is open. To work with the
original copy, choose File > Open Recent, and then choose the original copy from the submenu.

2.4.3 Undoing Changes

You can undo changes you make to your document if you don’t want to save them. To undo a
change, choose Edit > Undo or press Command-Z. To redo a change you’ve undone, choose
Edit > Redo or press Command-Shift-Z.

2.5 Closing a Document without Quitting Turner
When you’re finished working with a document, you can close it without quitting Turner.

Here are ways to close a document and keep Turner open:

• To close the document you’re working with, choose File > Close, or click the close button in the
upper-left corner of the Turner window.

• To close all open Turner documents, hold down the Option key and choose File > Close All.
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Chapter 3

Working with Text

Use cross-references, numbered lists, and provisos. Format text
throughout your document. Find and replace text. Add page
breaks, paragraph breaks, and line breaks.

3.1 Selecting Text
You can use a variety of techniques to select text that you want to work with.

Here are ways to select text:

• To select letters and other characters, click in front of the first character and then drag across
the characters you want to select.

• To select a word, double-click it.

• To select all of the text in a provision or other item that you’re working with, press
Command-A. To expand this selection, press Command-A again.

• To select a range of text, click the start of the range, and then click the end of the range while
holding down the Shift key.

• To extend the selection one character at a time, press Shift–Left Arrow or Shift–Right Arrow.

• To extend the selection one line at a time, press Shift–Up Arrow or Shift–Down Arrow.

3.2 Finding and Replacing Text
You can use the Find & Replace pane to find words and phrases. You can also use tokens in the
Find & Replace pane to find amounts, times, uses of defined terms, and more. As you find words
and phrases, you can replace them with something else.
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To learn about Go to

Finding and replacing text generally Section 3.2.1, “Finding and Replacing Text
Generally” on this page

Finding numbers, amounts of money, and dates and
times

Section 3.2.2, “Finding Numbers, Amounts of
Money, and Dates and Times” on the next page

Finding uses of defined terms Section 3.2.3, “Finding Uses of Defined Terms” on
page 18

3.2.1 Finding and Replacing Text Generally

You can find all instances of words and phrases in your document. As you find words and
phrases, you can replace them with something else. You can find and replace up to six words
and phrases at a time.

To find text:

1. Choose Edit > Find > Find to show the Find & Replace pane.

2. Type the text you want to find in the Find field. As you type, a list of tokens appears below the
Find field. You can use the tokens to find numbers, amounts of money, dates, and more; see
Section 3.2.2, “Finding Numbers, Amounts of Money, and Dates and Times” on the next page to
learn how. You can also use tokens to find uses of defined terms; see Section 3.2.3, “Finding
Uses of Defined Terms” on page 18 to learn more.

3. Press Return. The text for which you’ve searched becomes highlighted, and the number of
search results appears on the right of the Find field. A new Find field and a new Replace field
appear below the ones you used, and you can enter more text you want to find in the new Find
field.

The number of search results
appears on the right of the Find field.

Remove a Find field
and a Replace field.

A new Find field and a
new Replace field
appear below the ones
you use.

Go to the previous or
next search result.

Hide the Find &
Replace pane.

To limit search results, click the magnifying glass in the Find field, and then select Match Case or
Whole Words.

Match Case: When Match Case is selected, you search for the uppercase and lowercase letters
you enter in the Find field exactly as you enter them. When Match Case is deselected, you can
use uppercase and lowercase letters interchangeably in the Find field. For example, if you
search for partner when Match Case is selected, you find partner but not Partner. If you search for
partner when Match Case is deselected, you find both partner and Partner.
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Whole Words: When Whole Words is selected, you find only what you enter in the Find field.
When Whole Words is deselected, you find text that contains what you enter in the Find field.
For example, if you search for partner when Whole Words is selected, you find partner by itself,
but not in words like partnership. If you search for partner when Whole Words is deselected, you
find partner by itself and in words like partnership.

4. Click Previous or Next to go to the previous or next search result.

5. To remove a Find field and the Replace field next to it, click the Remove button (×) to the right
of the Replace field.

6. When you’re finished searching, click Done.

To replace text:

1. Choose Edit > Find > Find to show the Find & Replace pane.

2. Enter the text you want to replace in the Find field, and enter the replacement text in the
Replace field next to the Find field.

3. Click the buttons below the Replace field to replace text.

Replace All: Click to replace every occurrence of the text in the Find field with the text in the
Replace field.

Replace: Click to replace the highlighted occurrence of the text in the Find field with the text in
the Replace field, and then immediately go to the next occurrence.

4. When you’re finished replacing text, click Done.

In addition to words and phrases, you can find amounts of money, dates and times, and more;
see Section 3.2.2, “Finding Numbers, Amounts of Money, and Dates and Times” on this page to
learn how. You can also find uses of defined terms; see Section 3.2.3, “Finding Uses of Defined
Terms” on page 18 to learn more.

3.2.2 Finding Numbers, Amounts of Money, and Dates and Times

You can use tokens in the Find field to find numbers, amounts of money, dates, and more. You
can insert tokens in the Find field by using the Find pop-up menu or by using the menu that
appears when you type text in the Find field.

Here are ways to insert tokens in the Find field:

• Click the magnifying glass in the Find field, and then choose a token from the Find pop-up
menu.

• Start typing the token you want to insert in the Find field, and then choose it from the menu
that appears below the Find field.

Here are tokens you can use to find numbers, amounts of money, and dates and times:
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Use this token To find this For example

number Digits, comma-separated numbers,
decimals, percentages, and numbers in
word form

1
1.0
one
50%
fifty percent
fifty per cent
fifty per centum
10,000,000
10 million
ten million
1st
first
58th
fifty-eighth

money Amounts of money denominated in the
currencies listed in Appendix B, “Finding
Amounts of Money” on page 69

$100
one hundred euros
100 zł
100 ringgits

duration Durations formatted in common ways one (1) business day
tenth Business Day
15 consecutive Trading Days
thirty (30) consecutive calendar days
181st day
four consecutive Fiscal Quarters

date Dates formatted in common ways August 30, 2010
30 Aug 2010
30th of August
1st day of January

time of day Times of day formatted in common ways 9:30AM
9:30 a.m.
9:30am
9:30
12:00 noon
5:00p.m.
5:00 pm
5:00
5 PM
12:00 midnight

unit of time Commonly used measures of time seconds
minutes
hours
days
weeks
months
quarters
years
anniversary
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Use this token To find this For example

word Any word —

You can use number , word , and the other tokens together with text to find a variety of
phrases. Here are examples:

When you search for this You can find phrases like this

number shares 1,000 shares
10 million shares
ten million shares

word stock A Stock
B Stock
Common Stock
Preferred Stock

number to number 4.25 to 1.00
3.0 to 1.0
one to one

number ( number ) ten (10)
fifty percent (50%)
one hundred (100,000)

money ( money ) ten million dollars ($10,000,000)
fifty pounds sterling (£50.00)
one million euros (¥10,000,000,000)

In addition to amounts, times, and so on, you can use tokens to find uses of defined terms. To
learn how, see Section 3.2.3, “Finding Uses of Defined Terms” on this page.

To learn about finding text generally, see Section 3.2.1, “Finding and Replacing Text Generally”
on page 15.

3.2.3 Finding Uses of Defined Terms

You can use tokens in the Find field to find uses of defined terms. When you search for a defined
term token, you find both singular and plural uses of the defined term represented by the token.

To find all uses of a defined term:

1. Choose Edit > Find > Find to show the Find & Replace pane.

2. Do any of the following:

• Click the magnifying glass in the Find field, choose Defined Term Uses, and then choose a
defined term from the submenu.

• Start typing the defined term you want to find in the Find field, and then choose a defined
term token from the menu that appears below the Find field.

3. Press Return.

You can also use the Defined Terms Navigator to find uses of defined terms. To learn how, see
Section 5.4, “Finding Defined Terms” on page 41.
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To learn more about defined terms, see Chapter 5, “Working with Defined Terms” on page 36.

In addition to uses of defined terms, you can use tokens to find numbers, amounts of money,
dates, and more. To learn how, see Section 3.2.2, “Finding Numbers, Amounts of Money, and
Dates and Times” on page 16.

To learn about finding text generally, see Section 3.2.1, “Finding and Replacing Text Generally”
on page 15.

3.3 Formatting Overall Text Appearance
You can choose a font to use throughout your document. You can also format the appearance
of defined terms, cross-references, and more. Additionally, you can adjust line spacing,
paragraph spacing, and indents throughout your document.

To format text throughout your document:

1. Click Inspector in the toolbar, and then click the Document button at the top of the inspector
window.

2. Use the controls in the Document inspector.

Choose a font.

Choose a typeface. Adjust the font size.

Format the appearance of defined
terms, cross-references, proviso
markers, and ancillary references.

Enter the text to appear in proviso
markers.

Set spacing based on font size.

Set line spacing. Set paragraph spacing.

Set indents.

Font: Use the Font controls to choose a font for your document and adjust its size.

Formatting: Use the Formatting controls to format the appearance of defined terms (see
Chapter 5, “Working with Defined Terms” on page 36), cross-references (see Section 3.4, “Using
Cross-References” on the next page), proviso markers (see Section 3.6, “Using Proviso Lists” on
page 25), and ancillary references (see Section 9.3, “Using Ancillary References” on page 55).

• To choose a typeface for one of these items, use the typeface pop-up menu to the right of
the item.
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• To make one of these items underlined, click the Underline button to the right of the item,
and then choose Underline All or Underline Words. Underline All includes spaces and
punctuation in underlines, while Underline Words excludes spaces and punctuation from
underlines. Click the Underline button and choose None to remove underlines.

Note:When you format cross-references, you format prefixes and provision numbers (for
example, Section 1.01), but not other text that might be part of a cross-reference (for
example, the proviso to).

• To enclose defined terms in quotation marks, choose an option from the Quotes pop-up
menu.

Note: You cannot edit quotation marks created by using the Quotes pop-up menu.
Additionally, you cannot find these quotation marks by using the Find & Replace pane. See
Section 3.2, “Finding and Replacing Text” on page 14 to learn more about finding text.

Proviso Markers: Use the Proviso Markers controls to edit the text of proviso markers.

• Use the First Proviso field to edit the text of the first proviso marker in proviso lists.

• Use the Other Provisos field to edit the text of all proviso markers after the first proviso
marker in proviso lists.

Spacing: Use the Spacing controls to set the space between paragraphs and lines of text. To set
spacing automatically based on the font size, select the Automatic checkbox. Deselect this
checkbox to set spacing yourself. To adjust the space between lines of text, use the arrows next
to the Line field. To adjust the space between paragraphs, use the arrows next to the Paragraph
field.

Indents: Use the Indents controls to choose how provisions and other items are indented. Use
the Style pop-up menu to make provisions and other items use hanging indents, first line
indents, or no indents. Use the Width pop-up menu to set the width of indents.

In addition to overall text appearance, you can format the appearance of provision numbers
and titles; see Section 4.2.2, “Formatting Provision Numbers” on page 30 and Section 4.2.3,
“Formatting Provision Titles” on page 31 to learn how.

3.4 Using Cross-References
You can create cross-references. A cross-reference can refer to any of the following items:

• A provision (see Chapter 4, “Working with Provisions” on page 28)

• An item in a numbered list (see Section 3.5, “Using Numbered Lists” on page 22)

• A proviso in a proviso list (see Section 3.6, “Using Proviso Lists” on page 25)

• A definition in a definitions list (see Section 5.2, “Using a Definitions List” on page 38)

• An introductory section (see Section 7.1, “Working with Introductory Sections” on
page 49)

• The signatures (see Chapter 8, “Working with Signature Blocks” on page 52)

If any of these items change as you work on your document, Turner updates cross-references
to them automatically.
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To learn about Go to

Creating and removing cross-references Section 3.4.1, “Inserting and Deleting a
Cross-Reference” on this page

Adjusting the text of a cross-reference Section 3.4.2, “Editing a Cross-Reference” on the
next page

Viewing a list of cross-referenced items and the
number of times each item is cross-referenced

Section 3.4.3, “Managing Cross-References” on the
next page

If you delete the item to which a cross-reference refers, the Proofreader flags this invalid
cross-reference as a drafting error. See Section 6.1, “Checking for Drafting Errors” on page 43 to
learn more about the Proofreader.

When you click a cross-reference, you go to the item to which the cross-reference refers. To
learn about other ways to navigate your document, see Section 1.2, “Navigation Tools” on
page 7.

You can view a list of items that cross-reference the item you’re working with in the Related
Items Navigator. To learn more, see Section 1.4, “The Related Items Navigator” on page 9.

3.4.1 Inserting and Deleting a Cross-Reference
You can insert a cross-reference by choosing from a menu or by choosing an item in your
document. You can also delete cross-references.

To insert a cross-reference by choosing from a menu:

• Position the insertion point where you want to insert the cross-reference, choose Insert >
Cross-Reference To, and then choose a provision from the submenu.

To insert a cross-reference by choosing an item in your document:

1. Position the insertion point where you want to insert the cross-reference, and then do any of
the following:

• Click the Cross-Reference button in the toolbar.

• Choose Insert > Cross-Reference.

• Press Command-R.

2. Do either of the following:

• Click the item you want to cross-reference.

• Use the arrow keys to choose the item you want to cross-reference, and then press
Return.

If you change your mind about inserting a cross-reference by choosing an item in your
document, click an item that you cannot cross-reference, press the Esc (Escape) key, or click the
Cross-Reference button in the toolbar.

You can change the text of a cross-reference after you insert it; see Section 3.4.2, “Editing a
Cross-Reference” on the next page to learn how.

To delete a cross-reference:

• Position the insertion point to the right of the cross-reference, and then press the Delete key
twice.
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3.4.2 Editing a Cross-Reference

You can change how a cross-reference is displayed.

To change how a cross-reference is displayed:

1. Hold the pointer over a cross-reference to see its menu arrow.

2. Click the menu arrow, and then choose an option from the pop-up menu.

You can format the appearance of cross-references by using the Cross-References pop-up
menu in the Document inspector; see Section 3.3, “Formatting Overall Text Appearance” on
page 19 to learn more.

3.4.3 Managing Cross-References

You can use the Cross-References Navigator to manage cross-references. The
Cross-References Navigator groups cross-references by the items they references. The
Cross-References Navigator shows cross-referenced items on the left, and the number of
cross-references to each item on the right.

Here are ways to use the Cross-References Navigator:

• To sort cross-references by referenced item, count, or location, click one of the buttons at the
top of the Navigator.

• To see more details about cross-references to an item, click the disclosure triangle next to the
item.

To learn about cross-references generally, see Section 3.4, “Using Cross-References” on page 20.

3.5 Using Numbered Lists
You can use numbered lists to enumerate items within provisions. You can also use numbered
lists to number items in part of your document different from the way provisions are numbered
in the rest of your document. See Section 4.2.1, “Numbering Provisions” on page 29 to learn
more about provision numbering.

To learn about Go to

Adding and removing numbered lists and list items Section 3.5.1, “Creating and Working with
Numbered Lists” on this page

Adjusting the appearance of numbered lists Section 3.5.2, “Formatting Numbered Lists” on
page 24

Using numbered lists and provisions to create
complex language

Section 3.5.3, “Using Numbered Lists and Provisions
Together” on page 24

You can cross-reference items in a numbered list as you would cross-reference provisions and
other items. To learn more about cross-references, see Section 3.4, “Using Cross-References”
on page 20.

3.5.1 Creating and Working with Numbered Lists

You can add and delete numbered lists.
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To create a numbered list:

• Position the insertion point where you want the list to begin, and then do any of the following:

• Click the Numbered List button in the toolbar.

• Choose Insert > Numbered List.

• Press Command-L.

A numbered list with one list item appears.

Here are ways to end a numbered list:

• To end a numbered list as you’re typing it, press Return twice.

• To end a numbered list before its current end point, position the insertion point within the last
item in the numbered list you want to end, and then choose Format > Numbered List > End
Numbered List or press Command-K.

You can press Command-Option-K to end either a numbered list or a proviso list, whichever is
selected. See Section 3.6, “Using Proviso Lists” on page 25 to learn more about proviso lists.

To delete a numbered list:

• Position the insertion point within the numbered list you want to delete, and then choose
Format > Numbered List > Delete Numbered List.

Here are ways to work with list items:

• To add a list item, position the insertion point within a numbered list, and then choose Format >
Numbered List > Add List Item or press Return.

• To add a list item before the one you’re working with, position the insertion point within a list
item, and then choose Insert > Item Before or press Command–Option–Up Arrow.

• To add a list item after the one you’re working with, position the insertion point within a list
item, and then choose Insert > Item After or press Command–Option–Down Arrow.

• To delete a list item, position the insertion point within the list item you want to delete, and
then choose Format > Numbered List > Delete List Item.

• To move a list item before the preceding one, position the insertion point within the list item
you want to move, and then choose Format > Move Before Preceding Item or press
Command–Option–Control–Up Arrow.

• To move a list item after the following one, position the insertion point within the list item you
want to move, and then choose Format > Move After Following Item or press
Command–Option–Control–Down Arrow.

• To merge list items together, select the list items you want to merge, and then choose Format >
Merge or press Control-M.

You can also format the appearance of a numbered list; see Section 3.5.2, “Formatting
Numbered Lists” on the next page to learn how.
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3.5.2 Formatting Numbered Lists

You can format a numbered list by using the controls in the Numbered List inspector. Before
you format a numbered list, you must position the insertion point within the numbered list you
want to format.

To adjust the appearance of a numbered list:

1. Click Inspector in the toolbar, and then click the Numbered List button at the top of the
inspector window.

2. Use the controls in the Numbered List inspector.

Format list numbers.

Make a numbered list indented.

Choose a numbered list action.

Number Style: Use the Number Style pop-up menu to choose how items in a numbered list are
numbered (for example, 1 2 3 4 or A B C D).

Punctuation: Use the Punctuation pop-up menu to choose how list numbers are punctuated
(for example, 1. 2. 3. 4. or (1) (2) (3) (4)).

Indent: Select the Indent checkbox to make a numbered list indented in the same way that
provisions are indented throughout your document. See Section 3.3, “Formatting Overall Text
Appearance” on page 19 to learn how to set indents. Deselect this checkbox to make a
numbered list an inline list.

Edit Numbered List: Use the Action pop-up menu to add list items, end a numbered list, and do
other numbered list actions.

3.5.3 Using Numbered Lists and Provisions Together

You can use numbered lists together with provisions to create complex language. For example,
you can use numbered lists and provisions to do the following:

1. Begin a provision.

2. Add clauses to the provision with increased indentation.

3. Add text, a proviso list, or other content to the end of the provision without increased
indentation.

To do this:

1. Create a provision and add text to it.

2. Create a numbered list and add text to it.

3. In the Numbered List inspector, select Indent to make list items in the numbered list indented.
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4. Use the Right Arrow key to set the insertion point after the numbered list, and and then begin
typing to add text to the end of the provision.

See Section 4.3, “Editing Provisions” on page 31 to learn how to create a provision. See
Section 4.3.8, “Converting Provisions to Numbered Lists” on page 34 to learn how to replace
provisions with a numbered list.

3.6 Using Proviso Lists
Some contracts include items that are introduced with phrases like provided that, provided,
however, and so on. In Turner, these items are called provisos. Provisos are contained within
proviso lists. The phrases that introduce provisos are called proviso markers.

To create a proviso list:

• Position the insertion point where you want the proviso list to begin, and then do any of the
following:

• Choose Insert > Proviso List.

• Press Command-Shift-L.

A proviso list with one proviso appears.

Here are ways to end a proviso list:

• To end a proviso list as you’re typing it, press Return twice.

• To end a proviso list before its current end point, position the insertion point within the last
proviso in the proviso list you want to end, and then choose Format > Proviso List > End Proviso
List.

You can press Command-Option-K to end either a proviso list or a numbered list, whichever is
selected. See Section 3.5, “Using Numbered Lists” on page 22 to learn more about numbered
lists.

To delete a proviso list:

• Position the insertion point within the proviso list you want to delete, and then choose
Format > Proviso List > Delete Proviso List.

Here are ways to work with provisos:

• To add a proviso, position the insertion point within a proviso list, and then choose Format >
Proviso List > Add Proviso or press Return.

• To add a proviso before the one you’re working with, position the insertion point within a
proviso, and then choose Insert > Item Before or press Command–Option–Up Arrow.

• To add a proviso after the one you’re working with, position the insertion point within a proviso,
and then choose Insert > Item After or press Command–Option–Down Arrow.

• To delete a proviso, position the insertion point within the proviso you want to delete, and then
choose Format > Proviso List > Delete Proviso.

• To move a proviso before the preceding one, position the insertion point within the proviso you
want to move, and then choose Format > Move Before Preceding Item or press
Command–Option–Control–Up Arrow.
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• To move a proviso after the following one, position the insertion point within the proviso you
want to move, and then choose Format > Move After Following Item or press
Command–Option–Control–Down Arrow.

You can edit and format proviso markers by using the controls in the Document inspector; see
Section 3.3, “Formatting Overall Text Appearance” on page 19 to learn more.

You can cross-reference provisos as you would cross-reference provisions and other items. To
learn more about cross-references, see Section 3.4, “Using Cross-References” on page 20.

3.7 Using Page Breaks, Paragraph Breaks, and Line Breaks
You can add page breaks, paragraph breaks, and line breaks to your document.

To learn about Go to

Adding a page break Section 3.7.1, “Inserting a Page Break” on this page

Adding a paragraph break Section 3.7.2, “Inserting a Paragraph Break” on this
page

Making text start on a new line Section 3.7.3, “Inserting a Line Break” on the next
page

3.7.1 Inserting a Page Break

You can add a page break to make content start on a new page when you print or export your
document.

To insert a page break:

1. Position the insertion point where you want to add a page break.

2. Choose Insert > Page Break.

To remove a page break, set the insertion point after the page break, and then press the Delete
key.

In general, you do not need to add page breaks to avoid typesetting errors when you print or
export your document. To learn more, see Section 10.3.2, “Pagination” on page 63. To learn
about printing and exporting generally, see Chapter 10, “Printing and Exporting a Document to
Other Formats” on page 56.

In addition to page breaks, you can add paragraph breaks and line breaks to your document;
see Section 3.7.2, “Inserting a Paragraph Break” on this page and Section 3.7.3, “Inserting a Line
Break” on the next page to learn more.

3.7.2 Inserting a Paragraph Break

You can use a paragraph break to create a new paragraph without creating a new numbered
provision.

To insert a paragraph break:

1. Position the insertion point where you want to add a paragraph break.

2. Choose Insert > Paragraph Break.
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To remove a paragraph break, set the insertion point at the beginning of a paragraph, and then
press the Delete key.

As you work on your document, you may want to use the Return key to insert paragraph
breaks. To do this, choose Turner > Preferences, and then use the Return Key controls in the
General pane of Turner preferences.

In addition to paragraph breaks, you can add page breaks and line breaks to your document;
see Section 3.7.1, “Inserting a Page Break” on the previous page and Section 3.7.3, “Inserting a
Line Break” on this page to learn more.

3.7.3 Inserting a Line Break

You can use a manual line break (also called a soft return) if you want to start a new line
without creating a new provision or a new paragraph. Line breaks are useful for mailing
addresses, contact information, and other kinds of content that often appear on multiple lines.

To insert a line break:

1. Position the insertion point where you want to add a line break.

2. Choose Insert > Line Break or press Option-Return.

In general, you do not need to add line breaks to avoid typesetting errors when you print or
export your document. To learn more, see Section 10.3.2, “Pagination” on page 63. To learn
about printing and exporting generally, see Chapter 10, “Printing and Exporting a Document to
Other Formats” on page 56.

In addition to line breaks, you can add page breaks and paragraph breaks to your document;
see Section 3.7.1, “Inserting a Page Break” on the previous page and Section 3.7.2, “Inserting a
Paragraph Break” on the previous page to learn more.
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Chapter 4

Working with Provisions

Choose how to number provisions and format provision numbers.
Add titles to provisions and format provision titles.

4.1 Understanding Provisions
Provisions are useful for representations and warranties, covenants, and other items that often
appear in contracts. Turner documents always have at least one provision.

To learn about Go to

Formatting the appearance of provisions and
numbering provisions throughout your document

Section 4.2, “Formatting Provisions” on this page

Selecting provisions, creating new provisions, and
adding content to provisions

Section 4.3, “Editing Provisions” on page 31

Going to provisions Section 4.4, “Navigating Provisions” on page 34

4.2 Formatting Provisions
You can choose how provisions are numbered throughout your document. You can also format
the appearance of provision numbers and titles.

To learn about Go to

Choosing how provisions are numbered Section 4.2.1, “Numbering Provisions” on the next
page

Formatting the appearance of provision numbers Section 4.2.2, “Formatting Provision Numbers” on
page 30

Formatting the appearance of provision titles Section 4.2.3, “Formatting Provision Titles” on
page 31
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4.2.1 Numbering Provisions

Provisions are numbered hierarchically up to nine levels. You can choose how provisions are
numbered at each level of hierarchy. For example:

• You can number provisions at level one Article I, Article II, Article III, and so on; you can
number provisions at level two Section 1.01, Section 1.02, Section 1.03, and so on; and you
can number provisions at level three (a), (b), (c), and so on.

• You can number provisions at level one 1, 2, 3, and so on; you can number provisions at
level two 1.1, 1.2, 1.3, and so on; and you can number provisions at level three 1.1.1, 1.1.2,
1.1.3, and so on.

You can choose a preset numbering scheme for provisions, and you can also customize
provision numbers. If you choose to customize provision numbers, it’s a good idea to choose a
preset numbering scheme that’s similar to the customized numbering scheme you want to
create before you begin customizing.

To choose a preset numbering scheme:

1. Click Inspector in the toolbar, click the Provisions button at the top of the inspector window,
and then click Numbering.

2. Click the Choose Provision Numbering pop-up menu, and then choose an option.

To customize provision numbers:

1. Click the Choose Provision Numbering pop-up menu in the Numbering pane of the Provisions
inspector, and then choose More Options.

2. Set provision numbers using the controls in the Provision Numbering window.

Prefix: Use the Prefix pop-up menus to add a prefix (such as Section) to a provision number.

Number Style: Use the Number Style pop-up menus to choose how provisions are numbered
at each numbering level.

Punctuation: Use the Punctuation pop-up menus to choose how provision numbers are
punctuated at each numbering level.

With this number style And this punctuation option Provision numbers look like this

I II III IV End with “.” I. II. III. IV.

1 2 3 4 End with “)” 1) 2) 3) 4)

a b c d Enclose in “( )” (a) (b) (c) (d)

Prepending: Use the Prepending pop-up menus to choose how provision numbers at level one
are prepended to provision numbers at level two, how provision numbers at level two are
prepended to provision numbers at level three, and so on.

For example, you may want to number provisions at level one I, II, III, and so on; and level two
1.1, 1.2, 1.3, and so on (in other words, you may want to prepend level one provision numbers
to level two provision numbers as Arabic figures instead of Roman numerals). To do this,
choose I II III IV in the Number Style pop-up menu at level one, choose “Prepend as 1. 2. 3. 4.” in
the Prepending pop-up menu at level one, and choose 1 2 3 4 in the Number Style pop-up
menu at level two.
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Options you choose in a Prepending pop-up menu at one numbering level affect how provision
numbers appear at other numbering levels. The following table illustrates one example.

At this
level

With this
number style

This punctuation
option

And this prepending
option

Provision numbers look like
this

1 I II III IV None Prepend as 1. 2. 3. 4. I II III IV

2 01 02 03 04 End with “.” Prepend as 1.01 1.02
1.03 1.04

1.01. 1.02. 1.03. 1.04.

3 A B C D Enclose in “( )” None 1.01(A) 1.01(B) 1.01(C) 1.01(D)

4 i ii iii iv Enclose in “( )” Prepend as i. ii. iii. iv. (i) (ii) (iii) (iv)

5 a b c d Enclose in “( )” None i.(a) i.(b) i.(c) i.(d)

You can format the appearance of provision numbers at each numbering level; see
Section 4.2.2, “Formatting Provision Numbers” on this page to learn how.

4.2.2 Formatting Provision Numbers

You can format the appearance of provision numbers using the controls in the Numbering pane
of the Provisions inspector.

To format the appearance of provision numbers:

1. Click Inspector in the toolbar, click the Provisions button at the top of the inspector window,
and then click Numbering.

2. Use the Number Formatting controls.

Format provision numbers at
numbering levels one through four.

Show number formatting controls for
numbering levels five through nine.

• To choose a typeface for provision numbers at a numbering level, use the typeface pop-up
menu to the right of that level number.

• To make provision numbers at a numbering level underlined, click the Underline button to
the right of that level number, and then choose Underline All or Underline Words.
Underline All includes spaces and punctuation in underlines, while Underline Words
excludes spaces and punctuation from underlines. Click the Underline button and choose
None to remove underlines from provision numbers.

• To show formatting controls for numbering levels five through nine, click the Levels 5–9
disclosure triangle.

See Section 4.2.1, “Numbering Provisions” on the previous page to learn more about provision
numbers.
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4.2.3 Formatting Provision Titles

You can format the appearance of provision titles using the controls in the Titles pane of the
Provisions inspector.

Make the numbers and titles of
provisions at numbering level one
stand out.

Format provision titles at numbering
levels one through four.

Show title formatting controls for
numbering levels five through nine.

To show the Titles pane of the Provisions inspector:

• Click Inspector in the toolbar, click the Provisions button at the top of the inspector window,
and then click Titles.

Here are ways to format the appearance of provision titles:

• To make the numbers and titles of provisions at numbering level one stand out, use the
checkboxes below Level 1 Numbers & Titles.

• To change the appearance of provision titles at each numbering level, use the Title Formatting
controls.

• To choose a typeface for provision titles at a numbering level, use the typeface pop-up
menu to the right of that level number.

• To make provision titles at a numbering level underlined, click the Underline button to the
right of that level number, and then choose Underline All or Underline Words. Underline
All includes spaces and punctuation in underlines, while Underline Words excludes spaces
and punctuation from underlines. Click the Underline button and choose None to remove
underlines from titles.

• To show formatting controls for numbering levels five through nine, click the Levels 5–9
disclosure triangle.

To learn more about provision titles, see Section 4.3.5, “Adding Titles to Provisions” on page 33.

4.3 Editing Provisions
You can easily add and remove provisions. You can also adjust the numbering level of provisions
and give provisions a title.
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To learn about Go to

Selecting provisions Section 4.3.1, “Selecting Provisions” on this page

Creating and deleting provisions Section 4.3.2, “Adding and Removing Provisions” on
this page

Promoting and demoting provisions to different
numbering levels

Section 4.3.3, “Adjusting the Numbering Level of
Provisions” on the next page

Moving provisions before or after other provisions Section 4.3.4, “Moving Provisions” on the next page

Giving a provision a title Section 4.3.5, “Adding Titles to Provisions” on the
next page

Adding text, defined terms, and other kinds of
content to provisions

Section 4.3.6, “Adding Content to Provisions” on
page 34

Setting a provision in all caps Section 4.3.7, “Setting Provisions with Uppercase
Letters” on page 34

Replacing provisions with a numbered list Section 4.3.8, “Converting Provisions to Numbered
Lists” on page 34

4.3.1 Selecting Provisions

You select provisions before you work with them.

Here are ways to select provisions:

• Click anywhere in a provision.

• To select a provision whose content you’re editing, press Shift-Return. See Section 4.3.6,
“Adding Content to Provisions” on page 34 to learn about editing a provision’s content.

4.3.2 Adding and Removing Provisions

You can easily add and remove provisions.

To insert a provision:

1. Click a provision to select it.

2. Do any of the following:

• To insert a provision above the one you selected, choose Insert > Item Before or press
Command–Option–Up Arrow key.

• To insert a provision below the one you selected, choose Insert > Item After or press
Command–Option–Down Arrow key.

To delete a provision:

1. Click a provision to select it.

2. Press the Delete key or choose Edit > Delete.

When you delete a provision, the Proofreader flags cross-references to this provision as drafting
errors. To learn about cross-references, see Section 3.4, “Using Cross-References” on page 20;
to learn more about the Proofreader, see Section 6.1, “Checking for Drafting Errors” on page 43.
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4.3.3 Adjusting the Numbering Level of Provisions

You can adjust the numbering level of a provision.

To change a provision’s numbering level:

• Click a provision to select it or set the insertion point within a provision, and then do any of the
following:

• To decrease the numbering level (promote to a more senior level of hierarchy), choose
Format > Provision > Decrease Numbering Level, click the Decrease button in the toolbar,
or press Command–Option–Left Arrow.

• To increase the numbering level (demote to a more junior level of hierarchy), choose
Format > Provision > Increase Numbering Level, click the Increase button in the toolbar, or
press Command–Option–Right Arrow.

• To make the provision even with its subprovisions, choose Format > Provision > Make Even
with Subprovisions, click the Make Even button in the toolbar, or press
Command–Option–Control–Right Arrow.

See Section 4.2.1, “Numbering Provisions” on page 29 to learn more about provision numbering.

4.3.4 Moving Provisions

You can move a provision before the provision that precedes it, or after the provision that
follows it.

To move a provision before the preceding provision:

• Click a provision to select it or set the insertion point within a provision, and then choose
Format > Move Before Preceding Item or press Command–Option–Control–Up Arrow:

To move a provision after the following provision:

• Click a provision to select it or set the insertion point within a provision, and then choose
Format > Move After Following Item or press Command–Option–Control–Down Arrow:

4.3.5 Adding Titles to Provisions

You can add a title to a provision.

Here are ways to work with provision titles:

• To add a title to a provision, click the provision to select it, and then choose Format > Provision >
Add Title or press Command-T.

• To modify a provision’s title, click the provision to select it, click the provision’s title, and then
begin typing or deleting text.

• To remove a title from a provision, click the provision to select it, and then choose Format >
Provision > Delete Title or press Command-T.

You can format the appearance of provision titles; see Section 4.2.3, “Formatting Provision
Titles” on page 31 to learn how.

Provision titles are not checked by the Proofreader. To learn more about proofreading, see
Section 6.1, “Checking for Drafting Errors” on page 43.
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4.3.6 Adding Content to Provisions

You can add a variety of content to provisions, including text, defined terms, definitions lists,
cross-references, ancillary references, numbered lists, provisos, line breaks, and paragraph
breaks. You can also merge provisions together.

Here are ways to work with content in provisions:

• To add content to an empty provision, click the provision to select it, and then begin typing.

• To edit content in a provision, click the provision to select it, click the content you want to edit,
and then begin typing.

• To delete content in a provision, click the provision to select it, select the content you want to
delete, and then press the Delete key or choose Edit > Delete.

You may want to merge related provisions together. To do this, select the contents of the
provisions you want to merge (by dragging, for example), and then choose Format > Merge or
press Control-M.

To learn about working with text, defined terms, cross-references, and other kinds of content,
see Chapter 3, “Working with Text” on page 14.

You can use provisions together with numbered lists to create complex language; see
Section 3.5.3, “Using Numbered Lists and Provisions Together” on page 24 to learn more.

4.3.7 Setting Provisions with Uppercase Letters

You can easily set a provision in all uppercase letters

To make a provision all caps:

1. Select the provision you want to make all caps.

2. Choose Format > Provision > All Caps.

4.3.8 Converting Provisions to Numbered Lists

You can convert provisions to items in a numbered list. You may want to do this to include text,
a proviso list, or other content after a series of subprovisions, but within the provision that
contains these subprovisions.

To convert provisions to items in a numbered list:

1. Select the provision whose subprovisions you want to convert to a numbered list.

2. Choose Format > Provision > Convert Subprovisions to Numbered Lists.

To learn more about using provisions and numbered lists together, see Section 3.5.3, “Using
Numbered Lists and Provisions Together” on page 24. To learn about numbered lists, see
Section 3.5, “Using Numbered Lists” on page 22. To learn about proviso lists, see Section 3.6,
“Using Proviso Lists” on page 25

4.4 Navigating Provisions
You can use the Provisions Navigator to navigate provisions. To show the Provisions Navigator,
choose View > Show Provisions Navigator.
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To use the Provisions Navigator to go to a provision, click the title of a provision in the
Navigator.

To learn about additional ways to navigate provisions, see Section 1.2, “Navigation Tools” on
page 7. To learn about provisions generally, see Chapter 4, “Working with Provisions” on
page 28.
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Chapter 5

Working with Defined Terms

Create new defined terms. List defined terms with their
definitions. Show where defined terms are located within your
document. Learn ways to manage defined terms.

You can create and use defined terms throughout your document. You can also list defined
terms together with their definitions in a definitions list.

To learn about Go to

Working with defined terms generally Section 5.1, “Working with Defined Terms” on this
page

Listing defined terms and definitions together Section 5.2, “Using a Definitions List” on page 38

Using defined terms you’ve created Section 5.3, “Using Defined Terms You Create” on
page 40

Navigating defined terms Section 5.4, “Finding Defined Terms” on page 41

Ways to manage defined terms Section 5.5, “Managing Defined Terms” on page 41

Ways to avoid problems with defined terms Section 5.6, “Guidelines for Creating Defined Terms
in Turner” on page 42

5.1 Working with Defined Terms
You can create, edit, and delete defined terms.

To learn about Go to

Creating a new defined term Section 5.1.1, “Creating Defined Terms” on the next
page and Section 5.6, “Guidelines for Creating
Defined Terms in Turner” on page 42

Editing an existing defined term Section 5.1.2, “Editing Defined Terms” on the next
page
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You can list defined terms with their definitions in a definitions list; see Section 5.2, “Using a
Definitions List” on the next page to learn more. You can include an index of defined terms in
the front of your document when you print or export; see Section 10.1.5, “Including a Table of
Contents” on page 58 to learn how.

5.1.1 Creating Defined Terms

You can create new defined terms.

To create a new defined term:

1. Position the insertion point where you want to create the new defined term.

2. Do any of the following:

• Click Defined Term in the toolbar.

• Choose Insert > Defined Term.

• Press Command-D.

A defined term appears.

3. Begin typing. When you’re finished typing the defined term, click away from the defined term,
or position the insertion point outside of the defined term by pressing the Left Arrow key or the
Right Arrow key.

See Section 5.6, “Guidelines for Creating Defined Terms in Turner” on page 42 to learn about
guidelines for creating defined terms in Turner. See Section 5.5, “Managing Defined Terms” on
page 41 to learn about ways to manage defined terms you create.

In addition to creating defined terms throughout your document, you can add defined terms to
a definitions list; see Section 5.2.3, “Adding Defined Terms and Definitions to a Definitions List”
on page 39 to learn more.

You can edit and remove defined terms you create; see Section 5.1.2, “Editing Defined Terms”
on this page to learn how.

5.1.2 Editing Defined Terms

You can edit and remove defined terms.

Here are ways to edit a defined term:

• To change the text of a defined term, click the defined term, and then begin typing or deleting
text.

• To delete a defined term, position the insertion point to the right of the defined term, and then
press the Delete key twice.

When you delete a defined term, the Proofreader flags each use of this defined term as a
drafting error (unless the use is a capitalized word that the Proofreader ignores or the defined
term started with a lowercase letter). See Section 6.1, “Checking for Drafting Errors” on page 43
to learn more about the Proofreader.

You can format the appearance of defined terms by using the Defined Terms controls in the
Document inspector; see Section 3.3, “Formatting Overall Text Appearance” on page 19 to learn
more.
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5.2 Using a Definitions List
You can use a definitions list to alphabetically list defined terms with their definitions.

To learn about Go to

Adding a definitions list to your document Section 5.2.1, “Creating and Modifying a Definitions
List” on this page

Selecting definitions lists Section 5.2.2, “Selecting a Definitions List and Its
Components” on the next page

Creating defined terms and definitions in a
definitions list

Section 5.2.3, “Adding Defined Terms and
Definitions to a Definitions List” on the next page

Editing defined terms and definitions in a
definitions list

Section 5.2.4, “Editing Defined Terms and
Definitions in a Definitions List” on page 40

You can cross-reference a definition in a definitions list as you would cross-reference provisions
and other items. To learn more about cross-references, see Section 3.4, “Using
Cross-References” on page 20.

To learn about working with defined terms outside of a definitions list, see Section 5.1,
“Working with Defined Terms” on page 36.

5.2.1 Creating and Modifying a Definitions List

It’s easy to create a definitions list.

To create a definitions list:

1. Select the provision in which you want to create a definitions list.

2. Choose Insert > Definitions List.

To delete a definitions list, select the definitions list you want to delete, and then press the
Delete key or choose Edit > Delete.

You can modify a definitions list by using the controls in the Definitions List inspector.

Include references to defined terms
you create outside of a definitions list.

Add a colon after defined
terms in a definitions list.

Add a new defined term to a
definitions list.

To modify a definitions list:

1. Click Inspector in the toolbar, and then click the Definitions List button at the top of the
inspector window to show the Definitions List inspector.

2. Click the definitions list you want to modify to select it.

3. Use the controls in the Definitions List inspector to modify the selected definitions list.
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Reference Other Defined Terms: Select this checkbox to include cross-references to defined
terms you create elsewhere in your document in a definitions list. Enter text in the “Introduce
cross-references with” text field to choose how to introduce cross-references to defined terms.

For example, if you create the defined termMerger in Section 1 of your document instead of
adding it to your definitions list, then when you select Reference Other Defined Terms,Merger
appears in your definitions list. The text in the “Introduce cross-references with” text field
appears to the right ofMerger, followed by a cross-reference to Section 1.

When you edit the defined termMerger in Section 1 of your document, the definitions list
updates to reflect your changes. However, you cannot editMerger in the definitions list.

You can modify the cross-reference as you would any other cross-reference in your document.
See Section 3.4, “Using Cross-References” on page 20 to learn more.

If a reference to a defined term in a definitions list is not suitable, you can create a custom
reference. To do this, add a duplicate of the defined term to the definitions list. To use the
default reference instead of a custom reference, delete the duplicate defined term.

Include colon (:) after defined terms: Select this checkbox to add a colon (:) after defined terms
listed in a definitions list. Deselect this checkbox to remove colons from defined terms listed in a
definitions list.

5.2.2 Selecting a Definitions List and Its Components

You select definitions lists, and defined terms and definitions within a definitions list, before you
work with them. When you select one of these items, a border appears around the item you’ve
selected.

Here are ways to select a definitions list:

• If a defined term and its definition are not selected, click anywhere in the definitions list.

• If a defined term and its definition are selected, click outside the definitions list, and then click
anywhere in the definitions list.

To select a defined term with its definition:

• Select a definitions list, and then click either a defined term or a definition within it. When a
defined term and its definition are selected, you can press the Up Arrow key to move the
selection to the next defined term and definition up, and the Down Arrow key to move the
selection to the next defined term and definition down.

5.2.3 Adding Defined Terms and Definitions to a Definitions List

You can add defined terms and definitions to a definitions list. As you add defined terms to a
definitions list, Turner keeps your definitions list in alphabetical order automatically.

Here are ways to add a new defined term and definition to a definitions list:

• Choose Format > Definitions List > Add Defined Term.

• Click Inspector in the toolbar, click the Definitions List button at the top of the inspector
window, and then click the Add Defined Term button.

• Control-click a definitions list, and then choose Add Defined Term from the shortcut menu.

• Click a definitions list to select it, and then press Command-D.

39



See Section 5.1.1, “Creating Defined Terms” on page 37 to learn about creating defined terms
elsewhere in your document. See Section 5.6, “Guidelines for Creating Defined Terms in Turner”
on page 42 to learn about guidelines for creating defined terms in Turner. See Section 5.5,
“Managing Defined Terms” on the next page to learn about ways to manage defined terms you
create.

You can edit and delete defined terms you add to a definitions list; see Section 5.2.4, “Editing
Defined Terms and Definitions in a Definitions List” on this page to learn how.

5.2.4 Editing Defined Terms and Definitions in a Definitions List

You can edit and delete defined terms and definitions in a definitions list.

To edit a defined term or a definition in a definitions list:

• Select a defined term with its definition, click the defined term or the definition to set the
insertion point, and begin typing.

To delete a defined term and its definition from a definitions list:

• Select a defined term with its definition, and then press the Delete key or choose Edit > Delete.

When you delete a defined term, the Proofreader flags each use of this defined term as a
drafting error (unless the use is a capitalized word that the Proofreader ignores or the defined
term started with a lowercase letter). See Section 6.1, “Checking for Drafting Errors” on page 43
to learn more about the Proofreader.

Defined terms listed in a definitions list are formatted the same as defined terms elsewhere in
your document. See Section 3.3, “Formatting Overall Text Appearance” on page 19 to learn
about formatting defined terms.

5.3 Using Defined Terms You Create
After you’ve created a defined term, you can use it simply by typing it. See Section 5.1.1,
“Creating Defined Terms” on page 37 to learn how to create a defined term, and see
Section 5.2.3, “Adding Defined Terms and Definitions to a Definitions List” on the previous page
to learn how to create a defined term in a definitions list.

When you start typing a use of a defined term, Turner shows a list of defined terms that might
be used to complete the one you’re typing. You can choose one of the suggested defined terms,
or you can continue typing to refine or ignore the suggestions. To stop the list of defined terms
from appearing as you type, choose Turner > Preferences, and then deselect “Automatically
suggest ways to complete defined term uses” in the General pane of Turner preferences. You
can also show or hide the list of suggested defined terms by pressing the Esc (Escape) key.

You can find every use of any defined term. See Section 3.2.3, “Finding Uses of Defined Terms”
on page 18 to learn how.

The Proofreader always ignores singular and plural uses of defined terms when it checks for
capitalized words and phrases that are not uses of a defined term. To learn more about the
Proofreader, see Section 6.1, “Checking for Drafting Errors” on page 43.
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5.4 Finding Defined Terms
You can use the Defined Terms Navigator to find defined terms. To show the Defined Terms
Navigator, choose View > Show Defined Terms Navigator.

Here are ways to use the Defined Terms Navigator:

• To sort defined terms alphabetically or by number of uses, click one of the buttons at the top of
the Navigator.

• To go to where a defined term is defined, click a defined term in the Navigator.

• To find a defined term in the Navigator, type all or part of the defined term you want to find in
the search field at the bottom of the Navigator.

• To find all uses of a defined term, click the number of uses next to the defined term.

To learn about additional ways to find defined terms, see Section 1.2, “Navigation Tools” on
page 7. To learn about defined terms generally, see Chapter 5, “Working with Defined Terms”
on page 36.

5.5 Managing Defined Terms
You can use a variety of techniques to manage defined terms.

• Go to where a defined term is defined by using the Defined Terms menu at the top of the
Turner window. Or, click the Link button at the top of the Turner window, and then click a
use of a defined term in your document. You can also hold down the Option key while
you click a use of a defined term in your document. See Section 1.2, “Navigation Tools” on
page 7 to learn more.

• View a list of the defined terms contained and used in part of your document in the
Related Items Navigator. To learn more, see Section 1.4, “The Related Items Navigator” on
page 9.

• View a table of defined terms and the number of times each defined term is used in the
Defined Terms Navigator. To learn more, see Section 5.4, “Finding Defined Terms” on this
page.

• Find every use of a defined term by using defined term tokens in the Find & Replace pane;
see Section 3.2.3, “Finding Uses of Defined Terms” on page 18 to learn how.

• Check for capitalized words and phrases that are not uses of a defined term and other
drafting errors related to defined terms by using the Proofreader; see Section 6.1,
“Checking for Drafting Errors” on page 43 to learn more about the Proofreader.

• List defined terms alphabetically with their definitions in a definitions list; see Section 5.2,
“Using a Definitions List” on page 38 to learn how.

• Format the appearance of defined terms by using the Defined Terms controls in the
Document inspector; see Section 3.3, “Formatting Overall Text Appearance” on page 19
to learn more.

• Include an index of defined terms after the table of contents when you print or export;
see Section 10.1.5, “Including a Table of Contents” on page 58 to learn more.
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5.6 Guidelines for Creating Defined Terms in Turner
It’s a good idea (but not essential) to observe the following guidelines when you create defined
terms in Turner:

• Avoid creating defined terms using only uppercase letters unless you want to use only
uppercase letters when you use these defined terms throughout your document. For
example, avoid creating the defined term BUYER if you want to use Buyer throughout
your document. If you create the defined term BUYER and then use Buyer instead, the
Proofreader will flag each use of Buyer as a drafting error.

• Avoid creating defined terms that include punctuation unless you want to include
punctuation in these defined terms when you use them throughout your document. For
example, avoid creating the defined term Buyer. (including the period) or Buyer, (including
the comma) if you want to use Buyer throughout your document. If you create the
defined term Buyer. or Buyer, and then use Buyer instead, the Proofreader will flag each
use of Buyer as a drafting error.

• Avoid creating defined terms that contain more than one word that you would have to
make singular or plural if you want to use these defined terms in both singular and plural
forms. For example, avoid creating the defined term Acquired Entity or Business if you want
to use Acquired Entities or Businesses throughout your document. If you create the defined
term Acquired Entity or Business and then use Acquired Entities or Businesses instead, the
Proofreader will flag each use of Acquired Entities or Businesses as a drafting error.

If these guidelines do not suit your drafting style, you can easily ignore any drafting error; see
Section 6.2, “Managing Drafting Errors” on page 47 to learn how. To learn more about the
Proofreader, see Section 6.1, “Checking for Drafting Errors” on the next page.

See Section 5.1.1, “Creating Defined Terms” on page 37 to learn how to create a defined term.
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Chapter 6

Reviewing Documents

Check for drafting errors. Add comments to your document.

You can use the Proofreader to check your document for common kinds of contract drafting
errors. You can also use comments to flag text you want to review later.

You can also check your document for misspellings. To learn about spell-checking, search for
“Check spelling” in Mac Help.

To learn about Go to

Checking your document for contract drafting
errors

Section 6.1, “Checking for Drafting Errors” on this
page

Navigating, ignoring, and restoring drafting errors Section 6.2, “Managing Drafting Errors” on page 47

Flagging text to review later Section 6.3, “Using Comments” on page 48

6.1 Checking for Drafting Errors
The Proofreader checks for the following kinds of drafting errors:

Kind of drafting error For more information, see

Miscapitalized defined terms, duplicate defined
terms, and capitalized words and phrases that are
not uses of a defined term

Chapter 5, “Working with Defined Terms” on
page 36

Invalid cross-references Section 3.4, “Using Cross-References” on page 20

Invalid ancillary references Section 9.3, “Using Ancillary References” on page 55

The Proofreader ignores some errors by default. To choose the kinds of errors that the
Proofreader ignores, choose Edit > Proofreading > Proofreading Preferences, click General, and
then use the controls in the General pane of Proofreading Preferences.

Adjacent uses of defined terms: When the Proofreader checks for capitalized words and
phrases that are not uses of a defined term, it ignores adjacent uses of defined terms. To make
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the Proofreader find adjacent uses of defined terms, deselect the “Ignore adjacent uses of
defined terms” checkbox.

Duplicate defined terms: The Proofreader ignores pairs of singular and plural duplicate defined
terms (for example, Affiliate and Affiliates) that appear in the same paragraph. To make the
Proofreader find these items, deselect the “Ignore singular and plural duplicates in the same
paragraph” checkbox.

Miscapitalized defined terms: The Proofreader finds only miscapitalized defined terms that
have a mix of uppercase and lowercase letters. For example, ifMaterial Contract is a defined
term, then the Proofreader finds material Contract, but not material contract. To make the
Proofreader find all miscapitalized defined terms, use the Miscapitalized Defined Terms controls.

As you work on your document, you may want the Proofreader to ignore some kinds of
capitalized words and phrases when it checks for those that are not uses of a defined term.

To make the Proofreader ignore capitalized words and phrases:

• Choose Edit > Proofreading > Proofreading Preferences, click Ignored Phrases, and then select
the kinds of capitalized words and phrases you want the Proofreader to ignore.

Select this To make the Proofreader ignore these kinds of capitalized
words and phrases

Accounting and finance terms Goldman, Sachs & Co.
PricewaterhouseCoopers
Baa3
New York Stock Exchange
The Wall Street Journal

Arbitration forums American Arbitration Association
Judicial Arbitration and Mediation Services
JAMS

Business entities Paper Software LLC
Paper Software, Inc.
OOO Paper Software
Paper Software, SA/NV
Paper Software s.à r.l.

Business entity terms Board of Directors
Audit Committee
Chief Executive Officer
Assistant Secretaries
Articles of Formation
Class A
Series B

Canadian government bodies Bank of Canada
Canada Mortgage and Housing Corporation
Department of Foreign Affairs and International Trade

Canadian statutes Bankruptcy and Insolvency Act
Food and Drugs Act
Winding-up and Restructuring Act
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Select this To make the Proofreader ignore these kinds of capitalized
words and phrases

Contact information Attention
Facsimile
Email

Dates and times Midnight
Friday
December
Eastern Standard Time

Government bodies Consumer Financial Protection Bureau
Department of Justice
Ministry of Defence

Incentive plans Approved Share Option Scheme
Long Term Incentive Plan
Restricted Stock Plan

Intergovernmental organizations European Union
United Nations
World Trade Organization

Jargon Amended and Restated Plan of Merger
Article
Federal
Form of Notice
Stock Purchase Agreement
Risk Factors

Law firms Adams and Reese
Krieg DeVault
Wyatt, Tarrant & Combs

Medical and scientific terms COVID
Good Clinical Practices
New Drug Application

Names and honorifics James Smith, Esq.
Dr. Mary Johnson

Places Central America
United States of America
British Columbia
New York City
Bailiwick of Guernsey

Regulations and forms International Traffic in Arms Regulations
FormW-8BEN
Regulation S-X
Rule 144A
Schedule 14D-9
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Select this To make the Proofreader ignore these kinds of capitalized
words and phrases

Self-regulatory organizations Accounting Principles Board
Financial Industry Regulatory Authority
Public Company Accounting Oversight Board

Statute titles Bankruptcy Code
Companies Act
Treaty of Amsterdam

Technology terms PDF
Internet
MIT License

UK government bodies Bank of England
Financial Services Trade and Investment Board
Her Majesty’s Treasury

UK public general acts Contracts (Rights of Third Parties) Act
Financial Services (Banking Reform) Act
Income and Corporation Taxes Act

Uniform laws National Conference of Commissioners on Uniform State Laws
UCC
Uniform Gifts to Minors Act

US federal courts Supreme Court of the United States
United States Court of Appeals for the Second Circuit
United States Court of Federal Claims
Southern District of New York

US federal government bodies Federal Reserve System
Patent and Trademark Office
Electronic Data Gathering, Analysis, and Retrieval System
Flood Insurance Rate Map

US federal statutes COBRA
Food, Drug, and Cosmetic Act
Worker Adjustment and Retraining Notification Act

US state business entity regulators Delaware Secretary of State
Secretary of State of New York
Virginia State Corporation Commission

US state business entity statutes General Corporation Law of the State of Delaware
New York Partnership Law
Beverly-Killea Limited Liability Company Act

US state courts Delaware Court of Chancery
New York Supreme Court
California Court of Appeal for the First District

The Proofreader always ignores the following kinds of capitalized words and phrases when it
checks for those that are not uses of a defined term:

Document title: The Proofreader ignores the document title. To learn about the document title,
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see Section 7.2, “Working with the Document Title” on page 50.

Alphanumeric codes: The Proofreader ignores alphanumeric codes (such as B26354).

Capitalized words at the beginning of sentences: The Proofreader ignores capitalized words
that appear only at the beginning of sentences. In addition, the Proofreader ignores words
commonly used to begin sentences (such as The, Each, and Notwithstanding) when they appear
at the beginning of sentences, even if they also appear elsewhere.

Currencies: The Proofreader ignores currencies (such as US Dollars, USD, Euros, and EUR). To
learn about the currencies Contract Tools detects, see Appendix B, “Finding Amounts of Money”
on page 69.

Numbers: The Proofreader ignores numbers (such as One, One Hundred Million, and First).

Provision titles: The Proofreader ignores provision titles. To learn about provision titles, see
Section 4.3.5, “Adding Titles to Provisions” on page 33.

Singular and plural forms of defined terms: You may use singular defined terms in their plural
forms, and plural defined terms in their singular forms (for example, you may define Subsidiary
but use Subsidiaries). The Proofreader ignores singular and plural forms of defined terms. To
learn about defined terms, see Chapter 5, “Working with Defined Terms” on page 36.

Signature blocks: The Proofreader ignores text in signature blocks. To learn about signature
blocks, see Chapter 8, “Working with Signature Blocks” on page 52.

Drafting errors have yellow underlining. To hide this underlining, choose Edit > Proofreading >
Hide Drafting Error Underlining.

To learn more about a drafting error, Control-click the drafting error, and then choose “Show
Drafting Error in Navigator” from the shortcut menu. You can also use the shortcut menu to
ignore drafting errors. To learn about additional ways to manage drafting errors, including how
to restore drafting errors you ignore, see Section 6.2, “Managing Drafting Errors” on this page.

6.2 Managing Drafting Errors
You can use the Drafting Errors Navigator to manage drafting errors. To show the Drafting
Errors Navigator, choose View > Show Drafting Errors Navigator.

Here are ways to use the Drafting Errors Navigator:

• To sort drafting errors alphabetically, by number of errors, or by location, click one of the
buttons at the top of the Navigator.

• To go to where a drafting error appears, click a drafting error in the Navigator. Press the Up
Arrow key to go to the next drafting error up, and the Down Arrow key to go to the next
drafting error down.

• To ignore a drafting error, click a drafting error in the Navigator to select it, and then click the
Ignore button (×) at the bottom of the Navigator or press the Delete key.

To quickly ignore all drafting errors, choose Ignore All Drafting Errors from the Action pop-up
menu at the bottom of the Navigator.

Note: You ignore categories of drafting errors, not individual drafting errors.
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• To restore a drafting error you’ve ignored, choose Show Ignored Drafting Errors from the Action
pop-up menu at the bottom of the Navigator to show ignored drafting errors in the Navigator.
Then, select the ignored drafting error you want to restore, and click the Restore button at the
bottom of the Navigator or press the Delete key.

To quickly restore all ignored drafting errors, choose Restore All Ignored Drafting Errors from
the Action pop-up menu at the bottom of the Navigator.

• To copy drafting errors to the Clipboard, use Shift-click or Command-click to select drafting
errors in the Drafting Errors Navigator, and then choose Edit > Copy or press Command-C.

To learn more about drafting errors, see Section 6.1, “Checking for Drafting Errors” on page 43.

6.3 Using Comments
You can use comments to help you remember items that you want to review later, to ask
questions of other reviewers, and more.

You can use the Comments Navigator to manage comments. To show the Comments
Navigator, choose View > Show Comments Navigator.

Here are ways to use comments:

• To create a comment, select text, and then click the Comment button in the toolbar or choose
Insert > Comment. A yellow border appears around the text you selected. A comment appears
in the Comments Navigator, and you can type text in the comment.

• To go to the part of your document to which a comment applies, select a comment in the
Comments Navigator.

• To edit a comment, click the text of the comment in the Comments Navigator, and begin typing.

• To delete a comment, select a comment in the Comments Navigator, and then click the Delete
button (−) at the bottom of the Comments Navigator or press the Delete key.

• To copy comments to the Clipboard, use Shift-click or Command-click to select comments in
the Comments Navigator, and then choose Edit > Copy or press Command-C.

• To print or export your document with comments, make sure the “Include comments”
checkbox in the Print & Export pane of the Print & Export inspector is selected before you print
your document. To learn more about printing and exporting, see Chapter 10, “Printing and
Exporting a Document to Other Formats” on page 56.
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Chapter 7

Working with Introductory Sections
and the Document Title

Add a title to your document. Create introductory sections.
Choose a name by which you can refer to an introductory section
in cross-references.

7.1 Working with Introductory Sections
Introductory sections are useful for recitals, preliminary statements, and other items that precede
the main content in a contract.

To learn about Go to

Creating and deleting introductory sections Section 7.1.1, “Adding and Removing Introductory
Sections” on this page

Adding a title to an introductory section Section 7.1.2, “Formatting Introductory Sections” on
the next page

Adding content to an introductory section Section 7.1.3, “Adding Text to Introductory
Sections” on the next page

7.1.1 Adding and Removing Introductory Sections

In Turner, introductory sections appear in the introduction of your document. The introduction
appears above the first provision.

Here are ways to create an introductory section:

• Choose Insert > Introductory Section.

• Click Inspector in the toolbar, click the Front Matter button at the top of the inspector window,
and then click the Insert Introductory Section button.
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• To insert an introductory section above one that you select, select an introductory section, and
then choose Insert > Item Before or press Command–Option–Up Arrow key.

• To insert an introductory section below one that you select, select an introductory section, and
then choose Insert > Item After or press Command–Option–Down Arrow key.

To delete an introductory section, click the introductory section you want to delete, and then
press the Delete key or choose Edit > Delete.

You can add a title to an introductory section, and you can choose how to refer to an
introductory section in cross-references. See Section 7.1.2, “Formatting Introductory Sections”
on this page to learn more.

To learn how to add content to introductory sections, see Section 7.1.3, “Adding Text to
Introductory Sections” on this page.

7.1.2 Formatting Introductory Sections

You can use the controls in the Front Matter inspector to add a title to an introductory section
and to choose how to refer to an introductory section in cross-references. To show the Front
Matter inspector, click Inspector in the toolbar, and then click the Front Matter button at the
top of the inspector window.

Before you format an introductory section, you must select the introductory section you want
to format.

To choose a name by which you refer to introductory sections in cross-references:

1. Go to the introduction, and then click an introductory section to select it.

2. In the Front Matter inspector, use the “Cross-Reference as” text field. You can choose a name
by clicking the arrow to the right of the “Cross-Reference as” text field, and then selecting a
name from the drop-down list. If none of the listed names are suitable, you can type your own
in the “Cross-Reference as” text field.

To add a title above an introductory section:

1. Go to the introduction, and then click an introductory section to select it.

2. In the Front Matter inspector, select “Include title”.

To learn how to create an introductory section, see Section 7.1.1, “Adding and Removing
Introductory Sections” on the previous page.

7.1.3 Adding Text to Introductory Sections

You can add text to introductory sections as you would add text elsewhere in your document.
To learn more about working with text, see Chapter 3, “Working with Text” on page 14.

7.2 Working with the Document Title
You can include a title as the first item in your document.

Here are ways to work with the document title:

• To add a document title, choose Insert > Document Title. You can also add a document title by
selecting the Document Title checkbox in the Front Matter inspector.
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• To remove the document title, delete all of the text within the document title. You can also
delete the document title by deselecting the Document Title checkbox in the Front Matter
inspector.

• To modify the document title, click the document title, and then begin typing or deleting text.

You can include the document title either at the top of your document or on a cover page when
you print or export; see Section 10.1.4, “Including the Document Title on a Cover Page” on
page 58 to learn more.
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Chapter 8

Working with Signature Blocks

Add and remove signature blocks. Add text to signature blocks.

8.1 Understanding Signature Blocks
Signature blocks are most useful for listing the parties to a contract and giving them a place to
sign. When you print or export your document, signature blocks always begin on a new page.
To learn about printing and exporting, see Chapter 10, “Printing and Exporting a Document to
Other Formats” on page 56.

To learn about Go to

Creating and deleting signature blocks Section 8.2, “Adding and Removing Signature
Blocks” on this page

Customizing signature blocks Section 8.3, “Formatting Signature Blocks” on the
next page

Adding party names and other content to a
signature block

Section 8.4, “Adding Text to Signature Blocks” on
the next page

8.2 Adding and Removing Signature Blocks
In Turner, you create signature blocks at the end of your document.

Here are ways to create a signature block:

• Choose Insert > Signature Block.

• Click Inspector in the toolbar, click the Signature Block button at the top of the inspector
window, and then click the Insert Signature Block button.

• To insert a signature block above one that you select, select a signature block, and then choose
Insert > Item Before or press Command–Option–Up Arrow key.

• To insert a signature block below one that you select, select an introductory section, and then
choose Insert > Item After or press Command–Option–Down Arrow key.
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To delete a signature block, click the signature block you want to delete, and then press the
Delete key or choose Edit > Delete.

To learn how to customize a signature block, see Section 8.3, “Formatting Signature Blocks” on
this page. To learn how to add text to a signature block, see Section 8.4, “Adding Text to
Signature Blocks” on this page.

8.3 Formatting Signature Blocks
You can use the controls in the Signature Block inspector to format signature blocks. To show
the Signature Block inspector, click Inspector in the toolbar, and then click the Signature Block
button at the top of the inspector window.

Before you format a signature block, you must select the signature block you want to format.

Here are ways to format a signature block:

• To include the word By followed by a colon (:) before the signature line in a signature block,
select “Include “By:” before signature line”.

• To include text above the signature line in a signature block, select “Include text above
signature line”.

• To include text below the signature line in a signature block, select “Include text below
signature line”.

To learn how to create a signature block, see Section 8.2, “Adding and Removing Signature
Blocks” on the previous page. To learn how to add text to a signature block, see Section 8.4,
“Adding Text to Signature Blocks” on this page.

8.4 Adding Text to Signature Blocks
You can add text to a signature block. To do this, click the signature block you want to edit, click
where you want to add text, and then begin typing.

To learn how to customize a signature block, including how to include text above or below a
signature line, see Section 8.3, “Formatting Signature Blocks” on this page.
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Chapter 9

Working with Ancillaries

Create exhibits, schedules, and other ancillaries to refer to in your
document. Learn how to use ancillary references.

9.1 Understanding Ancillaries
Some contracts refer to exhibits, schedules, and so on. In Turner, these items are called
ancillaries.

Note: You cannot work with the content of ancillaries in Turner. You can create and edit the
content of ancillaries using other applications, such as Pages and Numbers. If the content of an
ancillary is a contract, consider using Turner to create this ancillary as a separate Turner
document.

To learn about Go to

Managing ancillaries Section 9.2, “Managing Ancillaries” on this page

Referring to ancillaries Section 9.3, “Using Ancillary References” on the next
page

You can list ancillaries in the front of your document when you print or export; see
Section 10.1.5, “Including a Table of Contents” on page 58 to learn more. You can refer to
ancillaries by using ancillary references; see Section 9.3, “Using Ancillary References” on the next
page to learn how.

9.2 Managing Ancillaries
You can use the Ancillaries Navigator to manage ancillaries. To show the Ancillaries Navigator,
choose View > Show Ancillaries Navigator.

Here are ways to use the Ancillaries Navigator:

• To create a new ancillary, click the Add button (+) at the bottom of the Navigator.

54



• To delete an ancillary, click an ancillary in the Navigator to select it, and then click the Delete
button (−) at the bottom of the Navigator or press the Delete key. When you delete an ancillary,
the Proofreader flags references to this ancillary as drafting errors. To learn about ancillary
references, see Section 9.3, “Using Ancillary References” on this page; to learn more about the
Proofreader, see Section 6.1, “Checking for Drafting Errors” on page 43.

• To go to where a reference to an ancillary appears, click the disclosure triangle next to the
ancillary, and then click a location.

• To set how an ancillary is referred to in ancillary references, click the ancillary you want to work
with, click the Label field (on the left), and then type text.

• To set the title of an ancillary, click the ancillary you want to work with, click the Title field (on
the right), and then type text.

• To copy ancillaries to the Clipboard, use Shift-click or Command-click to select ancillaries in the
Ancillaries Navigator, and then choose Edit > Copy or press Command-C.

You can list ancillaries in the front of your document when you print or export; see
Section 10.1.5, “Including a Table of Contents” on page 58 to learn more.

9.3 Using Ancillary References
You can create ancillary references. An ancillary reference displays the label of an ancillary listed in
the Ancillaries Navigator.

To create an ancillary reference:

1. Position the insertion point where you want to create an ancillary reference.

2. Choose Insert > Ancillary Reference To, and then choose an ancillary from the submenu.

To quickly create an ancillary reference to a new ancillary, choose Insert > Ancillary Reference
To > New Ancillary or press Command-Shift-R.

To delete an ancillary reference, position the insertion point to the right of the ancillary
reference, and then press the Delete key twice.

You can format the appearance of ancillary references by using the Ancillary References pop-up
menu in the Document inspector; see Section 3.3, “Formatting Overall Text Appearance” on
page 19 to learn more.

To learn about ancillaries, see Section 9.2, “Managing Ancillaries” on the previous page.
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Chapter 10

Printing and Exporting a Document
to Other Formats

Set up your document for printing. Include a cover page and a
table of contents. Add text to headers and footers. Export your
document as a Microsoft Word file, a PDF file, and other file
formats.

10.1 Printing Your Document
You can use a variety of tools to adjust how your document appears on paper.

To learn about Go to

General information about printing Section 10.1.1, “Printing Generally” on the next page

Adjusting the space between text and the edges of
a page

Section 10.1.2, “Setting Page Margins” on the next
page

Adjusting text appearance when you print Section 10.1.3, “Hyphenation and Justification” on
page 58

Adding a cover page Section 10.1.4, “Including the Document Title on a
Cover Page” on page 58

Adding a table of contents Section 10.1.5, “Including a Table of Contents” on
page 58

Including a legend after the last provision Section 10.1.6, “Including a Legend” on page 58

Including comments Section 10.1.7, “Including Comments” on page 59

Including line numbers Section 10.1.8, “Including Line Numbers” on page 59
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To learn about Go to

Adding text to the top and bottom of each page Section 10.1.9, “Using Headers and Footers” on
page 59

When you print your document, Turner replaces consecutive spaces with a single space, divides
your document into pages, and does other typesetting tasks. See Section 10.3, “Typesetting In
Turner” on page 62 to learn more.

10.1.1 Printing Generally

Before you print, you can set paper size and orientation, choose a range of pages to print, and
more. To learn about printing generally, search for “Print documents” in Mac Help.

10.1.2 Setting Page Margins

You can adjust page margins (the amount of space between the content of your document and
the edges of paper).

To change page margins:

1. Click Inspector in the toolbar, click the Print & Export button at the top of the inspector
window, and then click Print & Export.

2. Enter values in the Left, Right, Top, and Bottom fields.

Adjust page margins.

If your document will be printed double-sided and bound, you may want to set page margins
that account for which side of the page will go into the binding (the inside margin) and which
will be loose (the outside margin). For example, you may want the inside margin to be wider
than the outside margin to make room for the binding.

To set inside and outside margins:

1. Click Inspector in the toolbar, click the Print & Export button at the top of the inspector
window, and then click Print & Export.

2. Select Facing Pages.

3. Enter values in the Inside and Outside fields.

Adjust the outside margin.Adjust the inside
margin.
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10.1.3 Hyphenation and Justification

When you print your document, you can hyphenate words at the ends of lines of text. You can
also justify text (align text to the left and right margins).

To hyphenate text when you print:

1. Click Inspector in the toolbar, click the Print & Export button at the top of the inspector
window, and then click Print & Export.

2. Select “Hyphenate words over line breaks”.

To justify text when you print:

1. Click Inspector in the toolbar, click the Print & Export button at the top of the inspector
window, and then click Print & Export.

2. Select “Justify text”.

10.1.4 Including the Document Title on a Cover Page

When you print your document, you can include the document title either at the top of the first
page of your document or on a cover page. To learn about working with the document title, see
Section 7.2, “Working with the Document Title” on page 50.

To include the document title on a cover page when you print, select the “Include document
title on cover page” checkbox in the Print & Export pane of the Print & Export inspector. To
include the document title at the top of the first page of your document, deselect this checkbox.

10.1.5 Including a Table of Contents

When you print your document, you can include a table of contents. In Turner, a table of
contents shows provision numbers and titles on the left, and page numbers on the right. To
learn more about provision numbers, see Section 4.2.1, “Numbering Provisions” on page 29; to
learn more about provision titles, see Section 4.3.5, “Adding Titles to Provisions” on page 33.

To include a table of contents in your document when you print, select the “Table of Contents”
checkbox in the Print & Export pane of the Print & Export inspector.

To modify the table of contents:

1. Click Inspector in the toolbar, click the Print & Export button at the top of the inspector
window, and then click Print & Export.

2. Use the “Table of Contents” controls.

Include list of ancillaries: Select this checkbox to list ancillaries after the table of contents. To
learn about ancillaries, see Chapter 9, “Working with Ancillaries” on page 54.

Include defined terms index: Select this checkbox to include an index of defined terms after
the table of contents. To learn about defined terms, see Chapter 5, “Working with Defined
Terms” on page 36.

10.1.6 Including a Legend

When you print your document, you can include a legend (for example, Signature pages follow or
Remainder of page intentionally left blank) after the last provision.
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To include a legend after the last provision, select the “Include legend after last provision”
checkbox in the Print & Export pane of the Print & Export inspector. You can choose a legend by
clicking the arrow to the right of the “Include legend after last provision” text field, and then
selecting a legend from the drop-down list. If none of the listed legends are suitable, you can
type your own in the text field.

10.1.7 Including Comments

You can choose whether to include comments when you print your document.

To include comments:

1. Click Inspector in the toolbar, click the Print & Export button at the top of the inspector
window, and then click Print & Export.

2. Select “Include comments”.

To print without comments, deselect “Include comments”.

See Section 6.3, “Using Comments” on page 48 to learn more about comments.

10.1.8 Including Line Numbers

When you print your document, you can include line numbers in the left margin.

To print your document with line numbers:

1. Click Inspector in the toolbar, click the Print & Export button at the top of the inspector
window, and then click Print & Export.

2. Select “Include line numbers”.

10.1.9 Using Headers and Footers

You can make the same text appear at the top (header) and bottom (footer) of each page of
your document when you print it.

To add text to the header and footer of your document:

1. Click Inspector in the toolbar, click the Print & Export button at the top of the inspector
window, and then click Header & Footer.

2. Use the controls in the Header & Footer pane of the Print & Export inspector to edit headers
and footers.
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Choose header options.

Choose footer options.

Choose options for the footer of
signature pages.

Header: In the Header field, enter the text that you want to appear in the header.

Footer: In the Footer field, enter the text that you want to appear in the footer.

Signature Pages Footer: In Turner, signature blocks appear on signature pages; see Chapter 8,
“Working with Signature Blocks” on page 52 to learn about signature blocks.

In the Signature Pages Footer field, enter the text that you want to appear in the footer of the
signature pages. If you want to number signature pages separate from the rest of your
document, select “Restart page numbers”. If you want signature page numbers to include a
total (for example, 1 of 10), select “Show total signature pages”.

10.2 Exporting Turner Documents to Other File Formats
You can export your Turner document to a variety of file formats.

To learn about Go to

Exporting your document to commonly used file
formats

Section 10.2.1, “Exporting Turner Documents for
Sharing with Others” on this page

Exporting your document for submission to the
EDGAR system

Section 10.2.2, “Exporting Turner Documents for
Submission to the EDGAR System” on the next page

Exporting your document as a TEX file Section 10.2.3, “Exporting Turner Documents for
Typesetting with LuaTEX” on page 62

10.2.1 Exporting Turner Documents for Sharing with Others

You can export your document to file formats that those who aren’t using Turner may be able
to use.

PDF: You can view and print PDF files in Preview, Safari, and other applications. You can edit
PDF files with a PDF application. When you export your document as a PDF file, Turner creates
hyperlinks for cross-references (see Section 3.4, “Using Cross-References” on page 20) and
items in the table of contents (see Section 10.1.5, “Including a Table of Contents” on page 58).
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When you export your document as a PDF file, Turner replaces consecutive spaces with a single
space, divides your document into pages, and does other typesetting tasks. See Section 10.3,
“Typesetting In Turner” on the next page to learn more.

Microsoft Word (DOCX): You can open and edit DOCX files in Microsoft Word.

When you export your document as a DOCX file, Turner uses a number sign (#) in place of page
numbers in the table of contents and in other places. To replace number signs with page
numbers, open the DOCX file in Word and update fields. To learn how to update fields in Word,
search for “update fields” in Word Help. To learn how to add a table of contents to your
document, see Section 10.1.5, “Including a Table of Contents” on page 58.

RTF: You can open and edit RTF files in Microsoft Word, Pages, and other word processors.
When you export your document as an RTF file, most text formatting is preserved.

Plain Text: You can open and edit plain text files in many text editing applications, such as
TextEdit. Exporting to plain text removes text formatting.

Documents exported to plain text are not suitable for the EDGAR system. If you want to submit
a Turner document to the EDGAR system as a plain text file, export it as an EDGAR plain text
file. See Section 10.2.2, “Exporting Turner Documents for Submission to the EDGAR System” on
this page to learn how.

To export a Turner document to PDF, Microsoft Word, RTF, or plain text file formats:

• Choose File > Export To, and then choose PDF, Word, RTF, or Plain Text from the submenu.

10.2.2 Exporting Turner Documents for Submission to the EDGAR System
If you want to submit your Turner document to the Electronic Data Gathering, Analysis, and
Retrieval (EDGAR) system provided by the US Securities and Exchange Commission (SEC) as an
exhibit to an SEC filing, you can export your document to file formats that are suitable for the
EDGAR system:

EDGAR HTML: You can view or print EDGAR HTML files in Safari and other web browsers.

EDGAR Plain Text: Exporting to EDGAR plain text removes text formatting. Exporting to
EDGAR plain text also replaces certain characters — such as “smart” quotation marks, most
currency symbols (including £, €, and ¥), and letters with diacritics (such as á and ö) — with
alternate characters or with a question mark (?).

You can open and edit EDGAR plain text files in many text editing applications, such as TextEdit.
However, because of the requirements of the EDGAR system, if you edit your EDGAR plain text
file in a text editing application, it may become unsuitable for the EDGAR system. For more
information about the requirements of the EDGAR system, see the EDGAR Filer Manual
(https://www.sec.gov/edgar/filermanual).

If you don’t need to submit your document to the EDGAR system, consider exporting it as a
plain text file. Exporting as a plain text file preserves “smart” quotation marks, currency symbols,
and letters with diacritics. See Section 10.2.1, “Exporting Turner Documents for Sharing with
Others” on the previous page to learn how to export a document as a plain text file.

For detailed information about EDGAR HTML and EDGAR plain text, see Appendix C, “EDGAR
HTML and EDGAR Plain Text” on page 75.

To export a Turner document to EDGAR HTML and EDGAR plain text:

• Choose File > Export To, and then choose EDGAR HTML or EDGAR Plain Text from the submenu.
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10.2.3 Exporting Turner Documents for Typesetting with LuaTEX

You can export your document as a TEX (pronounced “tekh”) file suitable for typesetting with
LuaTEX.

You should rarely need to export your document as a TEX file, but you may want to do this to
share it with a publisher that works with TEX. Or, if you’re familiar with TEX, you may want to do
this to customize your document’s typography. You can open and edit TEX files in many text
editing applications, such as TextEdit.

To export a Turner document as a TEX file:

• Choose File > Export To, and then choose TEX from the submenu.

For more information about TEX, see the following resources:

To learn about See

Installing TEX MacTEX (https://tug.org/mactex/)

LATEX (pronounced “lah-tekh”
or “lay-tekh”)

LATEX (https://en.wikibooks.org/wiki/LaTeX)

LATEX2ε for authors (https://ctan.org/pkg/usrguide)

LATEX2ε for class and package writers (https://ctan.org/pkg/clsguide)

LATEX3 programming conventions (https://ctan.org/pkg/l3kernel)

LuaTEX LuaTEX (https://www.luatex.org)

TEX programming TEX by Topic (https://www.eijkhout.net/tex/tex-by-topic.html)

The TEXbook by Donald E. Knuth, Addison-Wesley Pub. Co., 1984

TEX generally Getting Started with TEX, LATEX, and Friends (https://tug.org/begin.html)

The Comprehensive TEX Archive Network (CTAN) (https://ctan.org)

10.3 Typesetting In Turner
When you print your document or export it as a PDF file, Turner replaces consecutive spaces
with a single space, divides your document into pages, and does other typesetting tasks.

To learn about Go to

Removing consecutive spaces Section 10.3.1, “Consecutive Spaces” on this page

Dividing your document into pages Section 10.3.2, “Pagination” on the next page

10.3.1 Consecutive Spaces

In Turner, when you print your document or export it as a PDF file, consecutive spaces are
replaced with a single space.

As you work on your document, you may want to replace consecutive spaces with a single
space. To do this, choose Edit > Collapse Spaces. Choosing Edit > Collapse Spaces also removes
spaces from the beginning and end of paragraphs, along with spaces that appear after opening
quotation marks and before closing quotation marks.
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To learn about printing, see Section 10.1, “Printing Your Document” on page 56. To learn about
exporting your document as a PDF file, see Section 10.2.1, “Exporting Turner Documents for
Sharing with Others” on page 60.

10.3.2 Pagination

In Turner, you view your document without page breaks. Your document is divided into pages
(paginated) when you print your document or export it as a PDF file. As your document is
paginated, it is typeset in a way that avoids common typesetting errors, such as widow and
orphan lines; lines that begin with cross-reference numbers (like the I in Article I); and lines that
end with list numbers (like (i)). In general, you do not need to add page breaks or line breaks to
avoid typesetting errors when you use Turner.

To learn about printing, see Section 10.1, “Printing Your Document” on page 56. To learn about
exporting your document as a PDF file, see Section 10.2.1, “Exporting Turner Documents for
Sharing with Others” on page 60. To learn about page breaks, see Section 3.7.1, “Inserting a
Page Break” on page 26. To learn about line breaks, see Section 3.7.3, “Inserting a Line Break” on
page 27.
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Chapter 11

Deactivating Turner and Managing
Your Subscription

Deactivate Turner on your current Mac in order to activate it on a
different Mac. Update your billing information or cancel your
subscription.

11.1 Deactivating Turner
If you want to install Turner on a different Mac, you should first deactivate Turner on your
current Mac.

To deactivate Turner:

1. Choose Turner > Preferences.

2. Click Subscription at the top of the Turner preferences window to show the Subscription pane.

3. Click the Action pop-up menu to the right of the Activation Key field, and then click Deactivate
Turner.

Note:When you deactivate Turner, you do not cancel your subscription; see Section 11.2,
“Managing Your Turner Subscription” on the next page to learn how to cancel your subscription.

When you activate Turner on a different Mac, you must enter an activation key. If you need to
retrieve a lost activation key, visit https://papersoftware.com/activation.

If you forget to deactivate Turner on one Mac before you try to activate it on another, you can
deactivate Turner on your other Mac computers when you activate Turner on your current Mac.

To deactivate Turner on your other computers:

1. On your current Mac, enter your activation key, and then click Activate. An alert message that
says “Maximum activations reached” appears.

2. Click Yes to deactivate Turner on your other computers and activate Turner on your current
Mac. If you change your mind about deactivating Turner on your other computers, click No.
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11.2 Managing Your Turner Subscription
You can update your billing information or cancel your Turner subscription.

Here are ways to manage your Turner subscription:

• Choose Turner > Manage Subscription.

• Choose Turner > Preferences, click Subscription, click the Action pop-up menu to the right of
the Activation Key field, and then click Manage Subscription.

• Click the link that appears below the Order ID in your billing confirmation emails.

To transfer your Turner subscription to another computer, you can deactivate Turner on your
current computer (see Section 11.1, “Deactivating Turner” on the previous page to learn how),
and then activate Turner on another computer.

65



Appendix A

Tips for Working with Imported
Documents

Learn how to clean up imported documents quickly and easily.

Here are common cleanup tasks for imported documents and tips for doing them quickly and
easily.

To learn about Go to

Avoiding problems with tables of contents in
imported documents

Appendix A.1, “Removing a Table of Contents before
Importing” on this page

Avoiding problems with ancillaries in imported
documents

Appendix A.2, “Including the Content of Ancillaries
within a Document” on the next page

Techniques for finding cross-references that Turner
does not find

Appendix A.3, “Checking for Undetected
Cross-References” on the next page

Making text appear after a list of subprovisions Appendix A.4, “Including Text after a List of
Subprovisions” on page 68

Cleaning up contact information Appendix A.5, “Working with Contact Information”
on page 68

To learn how to import a document, see Section 2.2, “Importing a Document” on page 11.

A.1 Removing a Table of Contents before Importing
When importing a document, Turner may interpret a table of contents as a list of provisions.
For example, Turner may interpret the entry for Article I in a table of contents (instead of the
real Article I) as the first provision in your document. When this happens, cleaning up a
document after importing it may be very time consuming, and you may save time if you remove
the table of contents from the document you want to import before you import it.
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Here are ways to remove a table of contents from a document you want to import:

• Delete the table of contents in the file you want to import, and then import this edited file. You
can edit DOCX and RTF files using a word processor, like Pages and Microsoft Word. You can
edit TXT files using a text editor, like TextEdit. If you’re familiar with HTML, you can edit EDGAR
HTML files using a text editor, like TextEdit.

• Use Copy and Paste to create a new document that doesn’t include a table of contents, and
then import this new document. For example, copy and paste the contents (excluding the table
of contents) of a PDF or an EDGAR HTML file into a new TXT file, and then import this TXT file.

To learn how to include a table of contents in a document when you print or export, see
Section 10.1.5, “Including a Table of Contents” on page 58.

A.2 Including the Content of Ancillaries within a Document
Ancillaries to contracts (like exhibits and schedules) sometimes include essential information
(like a list of definitions). You cannot work with the content of ancillaries in Turner, and Turner
does not import ancillaries. If the content of an ancillary is essential, it’s a good idea to move
this content to provisions (above the signatures) in the document you want to import before
you import it.

Here are ways to move content from an ancillary to provisions in a document you want to
import:

• Edit the file you want to import, and then import this edited file. You can edit DOCX and RTF
files using a word processor, like Pages and Microsoft Word. You can edit TXT files using a text
editor, like TextEdit. If you’re familiar with HTML, you can edit EDGAR HTML files using a text
editor, like TextEdit.

• Use Copy and Paste to create a new document that includes all of the content you want to
import within provisions, and then import this new document. For example, copy and paste the
contents (including items within an ancillary) of a PDF or an EDGAR HTML file into a new TXT
file, and then import this TXT file.

To learn about ancillaries, see Chapter 9, “Working with Ancillaries” on page 54.

A.3 Checking for Undetected Cross-References
When importing a document, Turner finds text that looks like cross-references, and then
creates cross-references based on this text. However, Turner may not find all cross-references.
For example, if Turner cannot find the item to which a cross-reference refers, then Turner will
leave this cross-reference as text.

After importing a document, it’s a good idea to check for cross-references that Turner didn’t
detect.

Here are ways to check for undetected cross-references:

• Use the Find & Replace pane to find words like article, clause, and section.

• Use tokens in the Find & Replace pane to find text that typically appears in cross-references.
For example, you can search for number . number to find provision numbers (like 1.01), and
you can search for ( word ) to find text like the (a) in clause (a).
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To learn more about the Find & Replace pane, see Section 3.2, “Finding and Replacing Text” on
page 14. To learn more about cross-references, see Section 3.4, “Using Cross-References” on
page 20.

A.4 Including Text after a List of Subprovisions
Provisions in contracts sometimes include text, then a list of subprovisions, and then more text
after the list of subprovisions (but not within it). For example, after some introductory text and
a list of subprovisions, there might be a general exception (“Notwithstanding the foregoing…”).

When Turner imports documents from other file formats, it may interpret text that appears
after a list of subprovisions as part of the last subprovision in the list. When this happens, the
text that appears after a list of subprovisions may not be aligned as expected, and
cross-references to list items and provisos within this text may not behave as expected.

To make text appear after a list of subprovisions:

1. Select the provision that contains a list of subprovisions and the text you want to include after
this list of subprovisions.

2. Choose Format > Provision > Convert Subprovisions to Numbered Lists. The list of subprovisions
in the provision you selected is converted to a numbered list.

3. Edit the last item in the numbered list to move text after the numbered list. Here are ways to
do this:

Cut and Paste: Select the text you want to appear after the numbered list, press Command-X
to cut this text, press the Right Arrow key to position the insertion point after the numbered
list, and then press Command-V to paste this text after the numbered list.

End Numbered List: Position the insertion point where you want the numbered list to end, and
then choose Format > Numbered List > End Numbered List.

To learn more about provisions, see Chapter 4, “Working with Provisions” on page 28. To learn
more about numbered lists, see Section 3.5, “Using Numbered Lists” on page 22.

A.5 Working with Contact Information
Contact information (like addresses and phone numbers) is often formatted differently from
other content, and you may need to clean up contact information in documents you import.

Here are tips for cleaning up contact information:

• Insert paragraph breaks between blocks of contact information (for example, between the
contact information of a party to a contract and this party’s counsel). To insert a paragraph
break, choose Insert > Paragraph Break. If you need to insert numerous paragraph breaks, you
may want to use the Return key to insert paragraph breaks. To do this, choose Turner >
Preferences, and then use the Return Key controls in the General pane of Turner preferences. To
learn more about paragraph breaks, see Section 3.7.2, “Inserting a Paragraph Break” on page 26.

• Insert line breaks between lines in a block of contact information (for example, between lines in
a mailing address, or between a phone number and an email address). To insert a line break,
choose Insert > Line Break or press Option-Return. To learn more about line breaks, see
Section 3.7.3, “Inserting a Line Break” on page 27.
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Appendix B

Finding Amounts of Money

Learn detailed information about the currencies you can find
using the money token.

You can use the money token to find dollars (for example, 1 dollar and 10 dollars), cents (for
example, 1 cent and 10 cents), and amounts of money denominated with a dollar sign ($).

You can also use money to find amounts of money denominated in the following currencies:

Currency Symbol ISO 4217 code For example

Argentine peso AR$, Ar$ ARS AR$100
100 Argentine pesos
100 Argentinian pesos
100 ARS
ARS 100

Australian dollar A$, AU$, Au$ AUD A$100
AU$100
100 Australian dollars
100 AUD
AUD 100

Brazilian real R$ BRL R$100
100 Brazilian reais
100 Brazilian reals
100 BRL
BRL 100

British pound sterling £ GBP £100
100 pounds
100 British pounds
100 pounds sterling
100 GBP
GBP 100
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Currency Symbol ISO 4217 code For example

Canadian dollar C$, CA$, Ca$, CAN$,
Can$, CDN$, Cdn$

CAD C$100
Can$100
CDN$100
100 Canadian dollars
100 CAD
CAD 100

Chilean peso CH$, Ch$ CLP CH$100
100 Chilean pesos
100 CLP
CLP 100

Chinese renminbi yuan ¥, RMB CNY ¥100
RMB 100
100 Chinese yuan
100 renminbi
100 renminbi yuan
100 yuan
100 yuan renminbi
100 CNY
CNY 100

Czech koruna Kč CZK 100 Kč
100 Kc
100 Czech korunas
100 Czech korunys
100 CZK
CZK 100

Danish krone kr, DKr DKK kr100
100 DKr
100 Danish krone
100 Danish kroner
100 DKK
DKK 100

Egyptian pound £E, E£, LE EGP £E100
E£100
LE100
100 Egyptian pounds
100 EGP
EGP 100

Euro € EUR €100
100 euros
100 EUR
EUR 100
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Currency Symbol ISO 4217 code For example

Georgian lari ₾,ლ GEL ₾100
ლ100

100 Georgian lari
100 GEL
GEL 100

Hong Kong dollar HK$, H.K.$ HKD HK$100
100 Hong Kong dollars
100 HKD
HKD 100

Hungarian forint Ft HUF 100 Ft
100 forints
100 HUF
HUF 100

Indian rupee ₹, ₨ INR ₹100
₨100
100 Indian rupees
100 INR
INR 100

Indonesian rupiah Rp IDR Rp100
100 Indonesian rupiahs
100 IDR
IDR 100

Israeli new shekel ₪, NIS ILS ₪100
NIS 100
100 shekels
100 new sheqels
100 new Israeli shekels
100 Israeli new shekels
100 sheqalim
100 ILS
ILS 100

Japanese yen ¥ JPY ¥100
100 Japanese yen
100 yen
100 JPY
JPY 100

Kenyan shilling KSh KES KSh100
K. Sh. 100
100 Kenyan shillings
100 shillings
100 KES
KES 100
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Currency Symbol ISO 4217 code For example

Malaysian ringgit RM MYR RM100
100 Malaysian ringgits
100 MYR
MYR 100

Mauritian rupee ₨ MUR ₨100
100 Mauritian rupees
100 MUR
MUR 100

Mexican peso MEX$, Mex$ MXN Mex$100
100 Mexican pesos
100 MXN
MXN 100

New Zealand dollar NZ$, N.Z.$ NZD NZ$100
100 New Zealand dollars
100 NZD
NZD 100

Nigerian naira ₦ NGN ₦100
100 Nigerian naira
100 NGN
NGN 100

Norwegian krone kr, NKr NOK kr100
100 NKr
100 Norwegian krona
100 Norwegian krone
100 Norwegian kroner
100 Norwegian kronor
100 NOK
NOK 100

Pakistani rupee ₨ PKR ₨100
100 Pakistani rupees
100 PKR
PKR 100

Philippine peso ₱, PhP, Php, P$ PHP ₱100
P$100
100 Philippine pesos
100 Philippine pisos
100 PHP
PHP 100

Polish złoty zł PLN 100 zł
100 zl
100 zlotys
100 złotys
100 PLN
PLN 100
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Currency Symbol ISO 4217 code For example

Qatari riyal QR QAR QR100
100 riyals
100 QAR
QAR 100

Romanian leu L RON L100
100 leus
100 lei
100 RON
RON 100

Russian ruble ₽, руб, PP, pp, P, p, RR,
rr, Rub, rub

RUB ₽100
100 руб
100 RR
100 rubles
100 roubles
100 RUB
RUB 100

Saudi riyal SR SAR SR100
100 Saudi riyals
100 Saudi Arabian riyals
100 SAR
SAR 100

Singapore dollar S$ SGD S$100
100 Singapore dollars
100 SGD
SGD 100

South African rand R ZAR R100
100 rand
100 ZAR
ZAR 100

South Korean won ₩ KRW ₩100
100 Korean won
100 KRW
KRW 100

Swedish krona kr, SKr SEK 100 kr
100 SKr
100 Swedish krona
100 Swedish kronor
100 SEK
SEK 100

Swiss franc FR, Fr, SFR, SFr CHF Fr100
SFr 100
100 Swiss francs
100 CHF
CHF 100
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Currency Symbol ISO 4217 code For example

Taiwan new dollar NT$, N.T.$ TWD NT$100
100 New Taiwan dollars
100 Taiwan new dollars
100 Taiwan dollars
100 TWD
TWD 100

Thai baht ฿ THB ฿100

100 Thai bahts
100 THB
THB 100

Turkish lira ₺, TL TRY ₺100
100TL
100 Turkish lira
100 TRY
TRY 100

Ukrainian hryvnia ₴, грн, hrn UAH ₴100
100 грн
100 hrn
102 hryvni
100 hryven’
100 UAH
UAH 100

United Arab Emirates
dirham

DH, Dh, dh AED Dh 100
100 dh
100 dirhams
100 AED
AED 100

United States dollar US$, U.S.$ USD US$100
U.S.$100
100 US dollars
100 U.S. dollars
100 United States dollars
100 USD
USD 100

To learn more about finding text, see Section 3.2, “Finding and Replacing Text” on page 14.
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Appendix C

EDGAR HTML and EDGAR Plain Text

Learn detailed information about exporting Turner documents to
EDGAR HTML and EDGAR plain text.

If you want to submit your Turner document to the Electronic Data Gathering, Analysis, and
Retrieval (EDGAR) system provided by the US Securities and Exchange Commission (SEC) as an
exhibit to an SEC filing, you can export your document as an EDGAR HTML file or EDGAR plain
text file. Both kinds of files use ASCII characters.

To learn about Go to

EDGAR HTML Appendix C.1, “EDGAR HTML” on this page

EDGAR plain text Appendix C.2, “EDGAR Plain Text” on page 78

ASCII characters and compatible encodings Appendix C.3, “ASCII Characters and Compatible
Encodings” on page 78

C.1 EDGAR HTML
Turner documents exported to EDGAR HTML are encoded using the American Standard Code
for Information Interchange (ASCII). Non-ASCII characters are expressed as decimal numeric
character references. For example, the opening double quotation mark (“), which is a non-ASCII
character, is expressed as &#8220;.

Turner documents exported to EDGAR HTML use only elements and attributes that are both
specified as suitable for the EDGAR system and part of HTML5
(https://www.w3.org/TR/html5/).

You can open and edit EDGAR HTML files in many text editing applications, such as TextEdit. If
you edit an EDGAR HTML file in a text editing application, follow these guidelines:

When editing an EDGAR HTML file:

• Use only ASCII characters. If you can choose an encoding for your EDGAR HTML file using your
text editing application, choose ASCII or an encoding that is backward-compatible with ASCII.
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For more information, see Appendix C.3, “ASCII Characters and Compatible Encodings” on
page 78.

• If you need to use non-ASCII characters, use character references instead of non-ASCII
characters. You can use named, decimal numeric, or hexadecimal numeric character references.
See the HTML5 specification
(https://www.w3.org/TR/html5/syntax.html#character-references) for more information
about character references.

Note: Section 5.2.2.6 of the EDGAR Filer Manual (Volume II)
(https://www.sec.gov/edgar/filermanual) contains tables of certain non-ASCII characters and
their numeric character references. Some numeric character references in these tables are
Windows-1252 numeric character references. While many web browsers can interpret
Windows-1252 numeric character references, these numeric character references do not
conform to HTML5. Consider using numeric character references that conform to HTML5
instead of Windows-1252 numeric character references. Here are Windows-1252 decimal
numeric character references and their HTML5 equivalents:

Character Unicode name Windows-1252
character reference

Instead
consider

€ EURO SIGN &#128; &#8364;

‚ SINGLE LOW-9 QUOTATION MARK &#130; &#8218;

ƒ LATIN SMALL LETTER F WITH HOOK &#131; &#402;

„ DOUBLE LOW-9 QUOTATION MARK &#132; &#8222;

… HORIZONTAL ELLIPSIS &#133; &#8230;

† DAGGER &#134; &#8224;

‡ DOUBLE DAGGER &#135; &#8225;

ˆ MODIFIER LETTER CIRCUMFLEX ACCENT &#136; &#710;

‰ PER MILLE SIGN &#137; &#8240;

Š LATIN CAPITAL LETTER S WITH CARON &#138; &#352;

‹ SINGLE LEFT-POINTING ANGLE QUOTATION MARK &#139; &#8249;

Œ LATIN CAPITAL LIGATURE OE &#140; &#338;

Ž LATIN CAPITAL LETTER Z WITH CARON &#142; &#381;

‘ LEFT SINGLE QUOTATION MARK &#145; &#8216;

’ RIGHT SINGLE QUOTATION MARK &#146; &#8217;

“ LEFT DOUBLE QUOTATION MARK &#147; &#8220;

” RIGHT DOUBLE QUOTATION MARK &#148; &#8221;

• BULLET &#149; &#8226;

– EN DASH &#150; &#8211;

— EM DASH &#151; &#8212;
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Character Unicode name Windows-1252
character reference

Instead
consider

˜ SMALL TILDE &#152; &#732;

™ TRADE MARK SIGN &#153; &#8482;

š LATIN SMALL LETTER S WITH CARON &#154; &#353;

› SINGLE RIGHT-POINTING ANGLE QUOTATION MARK &#155; &#8250;

œ LATIN SMALL LIGATURE OE &#156; &#339;

ž LATIN SMALL LETTER Z WITH CARON &#158; &#382;

Ÿ LATIN CAPITAL LETTER Y WITH DIAERESIS &#159; &#376;

• If you edit an EDGAR HTML file, you can use certain HTML elements and attributes. For lists of
elements and attributes you can use in EDGAR HTML, see Section 5.2.2.3 of the EDGAR Filer
Manual (Volume II) (https://www.sec.gov/edgar/filermanual).

Note: Certain elements in Section 5.2.2.3 of the EDGAR Filer Manual (Volume II) do not conform
to HTML5. Here are elements you might consider using instead:

Instead of using Consider using

<big> <div style="font-size:larger; display:inline"> or
<em style="font-size:larger; font-style:inherit">

<center> <div style="text-align:center">

<dir> <ul>

<font color="color" face="face"> <div style="color:color; font-family:face; display:inline"> or
<em style="color:color; font-family:face; font-style:inherit">

<listing> <pre>

<plaintext> <pre>

<strike> <div style="text-decoration:line-through; display:inline"> or
<em style="text-decoration:line-through; font-style:inherit">

<tt> <code>, <kbd> or <samp>

<xmp> <pre>

The <isindex> element also does not conform to HTML5.

For more information about the EDGAR system, HTML, and CSS, see the following resources:

To learn about See

The EDGAR system EDGAR Filer Manual (https://www.sec.gov/edgar/filermanual)

HTML HTML5 (https://www.w3.org/TR/html5/)

HTML 4.01 Specification (https://www.w3.org/TR/html401/)

HTML 3.2 Reference Specification (https://www.w3.org/TR/REC-html32)

CSS Cascading Style Sheets (https://www.w3.org/Style/CSS/)
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In addition to EDGAR HTML, you can export documents to EDGAR plain text. See Appendix C.2,
“EDGAR Plain Text” on this page for detailed information about EDGAR plain text. See
Section 10.2, “Exporting Turner Documents to Other File Formats” on page 60 to learn about
other file formats to which you can export a Turner document.

C.2 EDGAR Plain Text
Turner documents exported as EDGAR plain text files are encoded using the American Standard
Code for Information Interchange (ASCII). When you export a Turner document as an EDGAR
plain text file, non-ASCII characters are replaced with alternate characters or with a question
mark (?).

Lines of text in EDGAR plain text files have at most 80 characters.

EDGAR plain text files do not include any of the “ASCII/SGML tags” described in Section 5.2.1.3
of the EDGAR Filer Manual (Volume II) (https://www.sec.gov/edgar/filermanual).

You can open and edit EDGAR plain text files in many text editing applications, such as TextEdit.
If you edit an EDGAR plain text file in a text editing application, follow these guidelines:

When editing an EDGAR plain text file:

• Use only ASCII characters. If you can choose an encoding for your EDGAR plain text file using
your text editing application, choose ASCII or an encoding that is backward-compatible with
ASCII. For more information, see Appendix C.3, “ASCII Characters and Compatible Encodings”
on this page.

• Avoid making any line of text longer than 80 characters. If a line of text in an EDGAR plain text
file is longer than 80 characters, the file may be unsuitable for the EDGAR system.

For more information about the EDGAR system, see the EDGAR Filer Manual
(https://www.sec.gov/edgar/filermanual).

In addition to EDGAR plain text, you can export documents to EDGAR HTML. See Appendix C.1,
“EDGAR HTML” on page 75 for detailed information about EDGAR HTML. See Section 10.2,
“Exporting Turner Documents to Other File Formats” on page 60 to learn about other formats
to which you can export a Turner document.

C.3 ASCII Characters and Compatible Encodings
If you edit an EDGAR HTML file or an EDGAR plain text file in a text editing application, you
should use only characters in the American Standard Code for Information Interchange (ASCII).
If you use other characters, your file may become unsuitable for the EDGAR system.

ASCII characters include spaces, newline characters, and the following characters:

Uppercase Letters: A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Lowercase Letters: a b c d e f g h i j k l m n o p q r s t u v w x y z

Arabic Numerals: 0 1 2 3 4 5 6 7 8 9

Punctuation Marks: . , : ; ' " ! ? ( ) [ ] { }
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Miscellaneous Symbols: # @ $ % & * + - = / \ < > | _ ^ ` ~

If you can choose an encoding for your EDGAR HTML file or your EDGAR plain text file using
your text editing application, you should choose ASCII or an encoding that is
backward-compatible with ASCII. Otherwise, your file may become unsuitable for the EDGAR
system. Encodings that are backward-compatible with ASCII include:

• UTF-8
• ISO/IEC 8859-1 (also called ISO Latin 1)
• Windows-1252 (also called Windows Latin 1)
• Mac OS Roman

For more information about EDGAR HTML files, see Appendix C.1, “EDGAR HTML” on page 75.
For more information about EDGAR plain text files, see Appendix C.2, “EDGAR Plain Text” on
the previous page. See Section 10.2, “Exporting Turner Documents to Other File Formats” on
page 60 to learn about other formats to which you can export a Turner document.
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Index

A
ancillaries, see also ancillary references

copying to Clipboard, 55
creating, 54
deleting, 55
editing label and title, 55
listing in table of contents, 58
navigating, 55
tips for importing, 67

Ancillaries Navigator, 54
ancillary references

creating, 55
deleting, 55
formatting, 19

Assistant Editors, 9
automatically completing defined terms, 40

B
Back and Forward buttons, 8

C
comments

adding, 48
copying to Clipboard, 48
editing, 48
navigating, 48
printing, 48
removing, 48

Comments Navigator, 48
completing defined terms, 40
consecutive spaces, 62
contents, see table of contents
cover page, 58
cross-references

creating, 21
deleting, 21
editing, 22
formatting, 19
items you can cross-reference, 20
managing, 22

Cross-References Navigator, 22

D
deactivating Turner, 64
defined terms

completing, 40
creating, 37
deleting, 37
editing, 37
finding uses of, 18, 41
formatting, 19
guidelines for creating, 42
in a definitions list, see defined terms in a

definitions list
index of, 58
navigating, 8, 41
singular and plural forms of, 18, 42, 47
techniques for managing, 41
using, 40

defined terms in a definitions list, see also
definitions list

adding, 39
cross-referencing, see cross-references
deleting, 40
editing, 40
formatting, 19
selecting, 39

defined terms index, 58
Defined Terms menu, 8
Defined Terms Navigator, 41
definitions, see defined terms in a definitions

list
definitions list, see also defined terms in a

definitions list
creating, 38
creating custom references, 39
deleting, 38
including a colon after defined terms, 39
referencing defined terms created

elsewhere, 39
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selecting, 39
Definitions List inspector, 38
Document inspector, 19
document title

adding, 50
editing, 50
including on a cover page, 58
removing, 50

documents
choosing presets, 11
closing, 13
exporting, see exporting a document
formatting text, see formatting text
importing, see importing a file
navigating, see navigating
opening existing, 12
proofreading, see proofreading
saving, 12
setting margins, see printing

drafting errors, see proofreading
Drafting Errors Navigator, 47

E
errors, see proofreading
exporting a document

as a TEX file, 62
as a Microsoft Word DOCX file, 61
as a PDF file, 60
as a plain text (TXT) file, 61
as a Rich Text Format (RTF) file, 61
as an EDGAR HTML file, 61
as an EDGAR plain text file, 61

F
Find & Replace pane, see also finding, 15, 16
finding

amounts of money, 17, 69
any word, 18
dates, 17
durations, 17
numbers, 17
times of day, 17
units of time, 17
uses of defined terms, 18
words and phrases, 15

footers, see printing
formatting text

adjusting indents, 19

adjusting line spacing, 19
adjusting paragraph spacing, 19
choosing a font, 19
formatting ancillary references, 19
formatting cross-references, 19
formatting defined terms, 19
formatting proviso markers, 19

Forward button, 8
Front Matter inspector, 50, 51

H
Header & Footer pane of the Print & Export

inspector, see Print & Export
inspector

headers and footers, see printing
hyphenating text, see printing

I
ignoring capitalized words and phrases while

proofreading, see proofreading
importing a file

by dragging, 12
by menu, 12
file formats supported, 12
tips for cleaning up imported files, 66

indents, 19
inspector window, 10
introduction, 49
introductory sections

adding a title, 50
adding text, 50
choosing a name for cross-references, 50
creating, 49
deleting, 50

J
justifying text, see printing

K
keyboard shortcuts

using, 10
viewing a list of, 10

L
legend, 58
line breaks, 27
line spacing, 19
linking defined terms, 8
list items, see numbered lists
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lists, see numbered lists

N
navigating

by clicking cross-references, 8
by clicking uses of defined terms, 8
by scrolling, 7
by using the arrow keys, 7
by using the Defined Terms menu, 8
by using the Provisions menu, 8
comments, 48
defined terms, 8, 41
drafting errors, 47
provisions, 7, 34
related items, 9
to previous items, 8

Navigator, 8
Numbered List inspector, 24
numbered lists

adding list items to, 23
and provisions, 24, 34
creating, 23
cross-referencing list items, see

cross-references
deleting, 23
ending, 23
formatting, 24
merging list items, 23
moving a list item after following list

items, 23
moving a list item before preceding list

items, 23
removing list items from, 23

Numbering pane of the Provisions inspector,
see Provisions inspector

numbering provisions, see provision numbers

P
page breaks, 26
pagination, 63
paragraph breaks, 26
paragraph spacing, 19
Print & Export inspector

Header & Footer pane, 59
Print & Export pane, 57–59

printing
headers and footers, 59
hyphenating text, 58

justifying text, 58
setting margins, 57
using left- and right-facing pages, 57
with a cover page, 58
with a legend, 58
with a table of contents, 58
with comments, 59
with line numbers, 59

proofreading
copying drafting errors to Clipboard, 48
hiding drafting error underlining, 47
ignoring capitalized words and phrases

while proofreading, 44
ignoring drafting errors, 47
kinds of drafting errors found, 43
navigating drafting errors, 47
restoring ignored drafting errors, 48

Provision Numbering window, 29
provision numbers

choosing a preset numbering scheme, 29
customizing, 29
formatting, 30

provision titles
adding, 33
editing, 33
formatting, 31
removing, 33

provisions
adding content to, 34
adjusting numbering level of, 33
and numbered lists, 24, 34
converting to numbered list, 34
creating, 32
cross-referencing, see cross-references
deleting, 32
merging, 34
moving after following provisions, 33
moving before preceding provisions, 33
navigating, 7, 34
numbering, see provision numbers
selecting, 32
setting with uppercase letters, 34
titles, see provision titles

Provisions inspector
Numbering pane, 29, 30
Titles pane, 31

Provisions menu, 8
Provisions Navigator, 34
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proviso lists
adding provisos to, 25
creating, 25
cross-referencing provisos, see

cross-references
deleting, 25
ending, 25
moving a proviso after following provisos,

26
moving a proviso before preceding

provisos, 25
removing provisos from, 25

proviso markers, 25
formatting, 19

provisos, see proviso lists

R
Related Items Navigator, 9
replacing text, 16

S
searching, see finding
shortcuts

keyboard shortcuts, 10
shortcut menus, 10

Signature Block inspector, 53
signature blocks

adding text, 53
creating, 52
deleting, 53
formatting, 53

signature pages, 60
subscription management, 65
suggesting ways to complete defined terms,

40

T
table of contents, 58

including defined terms index, 58
including list of ancillaries, 58

text, see also formatting text
hyphenating, see printing
justification, see printing
selecting, 14

Titles pane of the Provisions inspector, see
Provisions inspector

toolbar
adding a button, 6

customizing, 6
default set of buttons, 6
rearranging buttons, 6
removing a button, 6
restoring the default set of buttons, 6
showing and hiding, 7
showing only icons or only text, 6

Turner preferences, 7, 11, 27, 40, 64, 65

U
undoing changes, 13

W
widow and orphan lines, 63
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